<!DOCTYPE html>
<html lang="en-US" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Digital Edition Archives &bull; The Nob Hill Gazette</title>
<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://nobhillgazette.com/digital-edition-archives/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Digital Edition Archives &bull; The Nob Hill Gazette" />
<meta property="og:description" content="  Gentry Magazine &#8211; Archives View this archive in a new tab     Gentry Destinations &#8211; Archive   &nbsp;   Gentry Health &#8211; Archive     Gentry Home &#8211; &hellip;" />
<meta property="og:url" content="https://nobhillgazette.com/digital-edition-archives/" />
<meta property="og:site_name" content="The Nob Hill Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/nobhillgazette/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="  Gentry Magazine &#8211; Archives View this archive in a new tab     Gentry Destinations &#8211; Archive   &nbsp;   Gentry Health &#8211; Archive     Gentry Home &#8211; &hellip;" />
<meta name="twitter:title" content="Digital Edition Archives &bull; The Nob Hill Gazette" />
<meta name="twitter:site" content="@nobhillgazette" />
<meta name="twitter:creator" content="@nobhillgazette" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://nobhillgazette.com/","sameAs":["https://www.facebook.com/nobhillgazette/","https://www.instagram.com/nobhillgazette/","https://twitter.com/nobhillgazette"],"@id":"https://nobhillgazette.com/#organization","name":"Nob Hill Gazette","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Feed" href="https://nobhillgazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Comments Feed" href="https://nobhillgazette.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Nob Hill Gazette &raquo; iCal Feed" href="https://nobhillgazette.com/events/?ical=1" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-118449769-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-118449769-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-118449769-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nobhillgazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/instanow/assets/style.css,wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css,wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css,wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css,wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css,wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css,wp-content/plugins/taqyeem-buttons/assets/style.css,wp-content/themes/jannah/assets/css/plugins/woocommerce.min.css,wp-content/themes/jannah/assets/css/base.min.css,wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/jannah/assets/css/widgets.min.css,wp-content/themes/jannah/assets/css/helpers.min.css,wp-content/themes/jannah/assets/css/fontawesome.css,wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css,wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css,wp-content/themes/jannah/assets/css/single.min.css,wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-print-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/nobhillgazette.com","hash_tracking":"false","ua":"UA-118449769-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202118.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://nobhillgazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://nobhillgazette.com/wp-json/wp/v2/pages/20033" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nobhillgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nobhillgazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/P8fzVy-5d7' />
<link rel="alternate" type="application/json+oembed" href="https://nobhillgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnobhillgazette.com%2Fdigital-edition-archives%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nobhillgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnobhillgazette.com%2Fdigital-edition-archives%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://nobhillgazette.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://nobhillgazette.com"><link rel="https://theeventscalendar.com/" href="https://nobhillgazette.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

    var mapLeaderSmall = googletag.sizeMapping().
    addSize([768, 0], [728, 90]).
    addSize([320, 0], [320, 50]).
    build();

    googletag.defineSlot('/8565528/NHG-ROS_Bot300x250', [300, 250], 'div-gpt-ad-1617665670536-0').addService(googletag.pubads());
    googletag.defineSlot('/8565528/NHG-ROS_Bot300x600', [300, 600], 'div-gpt-ad-1617665820574-0').addService(googletag.pubads());
    googletag.defineSlot('/8565528/NHG-ROS_Bot728x90', [[728, 90], [320, 50]], 'div-gpt-ad-1617665877679-0').defineSizeMapping(mapLeaderSmall).addService(googletag.pubads());
    googletag.defineSlot('/8565528/NHG-ROS_Top728x90', [[728, 90], [320, 50]], 'div-gpt-ad-1617665917206-0').defineSizeMapping(mapLeaderSmall).addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="theme-color" content="#c10c00" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://nobhillgazette.com/digital-edition-archives/?amp"><link rel="icon" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.trans-white-bg {
    background-color: rgba( 255,255,255, 0.5 );
    padding: 20px;
}

/* Container holding the image and the text */
.container {
    position: relative;
}

/* Bottom right text */
.text-block {
    position: absolute;
    bottom: 30px;
    right: 30px;
    background-color: rgba( 255,255,255, 0.5 );
    padding-left: 20px;
    padding-right: 20px;
}

/* the contest form via Gravity Forms */
.contest-highlight {
	position: relative;
z-index: 0;
background-image: linear-gradient(180deg
,hsla(0,0%,100%,0) 0,hsla(0,0%,100%,0) 40%,#ff6680 90%,hsla(0,0%,100%,0) 0);
font-size: 26px;
font-weight: 700;
text-transform: uppercase;
font-family:arial,sans-serif;
	line-height: 38px;
}


.gform_wrapper form {
	padding-left: 10%;
}

.gform_wrapper .top_label .gfield_label, .gform_wrapper legend.gfield_label {
    background-color: pink;
    padding: 5px 10px 5px 10px;
    font-size: 20px;
	  margin-top:10px 
}

.gform_wrapper ul.gfield_checkbox li label, .gform_wrapper ul.gfield_radio li label {
  color: #565656;
	font-size: 16px;
}


.gform_wrapper .field_description_below .gfield_consent_description, .gform_wrapper .gfield_consent_description { overflow-y: auto;
	margin-top: 40px
}

/* Center ads */
.stream-item-widget-content > div {
	margin-left: auto;
	margin-right: auto;
}
			</style>
		</head>

<body id="tie-body" class="page-template-default page page-id-20033 theme-jannah woocommerce-no-js tribe-no-js page-template-nas-content-live-nobhillgazette-wp-content-themes-jannah-page-php wrapper-has-shadow block-head-2 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-1 has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below no-stream-item has-normal-width-logo mobile-header-centered">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" style="margin-top: 50px; margin-bottom: 15px;">

			
			<a title="The Nob Hill Gazette" href="https://nobhillgazette.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://nobhillgazette.com/wp-content/uploads/2020/04/NHGretina.png 2x, https://nobhillgazette.com/wp-content/uploads/2020/04/NHG1.png 1x">
					<img class="tie-logo-img-default tie-logo-img" src="https://nobhillgazette.com/wp-content/uploads/2020/04/NHG1.png" alt="The Nob Hill Gazette" width="384" height="75" style="max-height:75px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-11268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11268"><a>DEPARTMENTS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5119"><a href="https://nobhillgazette.com/category/departments/openings-preview/">Openings + Preview</a></li>
	<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://nobhillgazette.com/category/departments/food-wine/">Food &amp; Wine</a></li>
	<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="https://nobhillgazette.com/category/departments/must-haves/">Must Haves</a></li>
	<li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126"><a href="https://nobhillgazette.com/category/departments/travel-diaries/">Travel Diaries</a></li>
	<li id="menu-item-5118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5118"><a href="https://nobhillgazette.com/category/departments/the-essay/">The Essay</a></li>
	<li id="menu-item-1117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117"><a href="https://nobhillgazette.com/category/departments/arts/">Arts</a></li>
	<li id="menu-item-11952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11952"><a href="https://nobhillgazette.com/category/departments/books-lit/">Books &amp; Lit</a></li>
	<li id="menu-item-1120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1120"><a href="https://nobhillgazette.com/category/departments/classic-sf/">Classic</a></li>
	<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5976"><a href="https://nobhillgazette.com/category/departments/spirits-of-the-city/">Spirits of the City</a></li>
	<li id="menu-item-11128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="https://nobhillgazette.com/category/from-our-partners/">From our Partners</a></li>
</ul>
</li>
<li id="menu-item-11269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11269"><a>FEATURES</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5121"><a href="https://nobhillgazette.com/category/good-works/">Good Works</a></li>
</ul>
</li>
<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1113 mega-menu mega-recent-featured " data-id="2" ><a href="https://nobhillgazette.com/category/personalities/">PERSONALITIES</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114"><a href="https://nobhillgazette.com/category/personalities/interviews/">The Interview</a></li>
	<li id="menu-item-5995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5995"><a href="https://nobhillgazette.com/category/personalities/movers-and-shakers/">Movers and Shakers</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115 mega-menu mega-recent-featured " data-id="967" ><a href="https://nobhillgazette.com/category/parties/">PARTIES</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1540"><a href="https://nobhillgazette.com/events">EVENT CALENDAR</a></li>
<li id="menu-item-9973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9973"><a href="https://nobhillgazette.com/category/this-weekend/">THIS WEEKEND</a></li>
<li id="menu-item-20035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20035"><a>GENTRY MAGAZINE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-20038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20038"><a href="https://nobhillgazette.com/archives/#gentry_archive">Archive</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"><!-- /8565528/NHG-ROS_Bot728x90 -->
<div id='div-gpt-ad-1617665877679-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617665877679-0'); });
  </script>
</div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content">

		
	<header class="entry-header-outer">

		
		<div class="entry-header">
			<h1 class="post-title entry-title">Digital Edition Archives</h1>
		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

	
		<div class="entry-content entry clearfix">

			
			<div id="envira-gallery-wrap-1676" class="envira-gallery-wrap envira-gallery-theme-base envira-lightbox-theme-base" itemscope itemtype="https://schema.org/ImageGallery"><div data-row-height="" data-gallery-theme="" id="envira-gallery-1676" class="envira-gallery-public  envira-gallery-3-columns envira-clear enviratope envira-gallery-css-animations" data-envira-columns="3"><div id="envira-gallery-item-19768" class="envira-gallery-item enviratope-item envira-gallery-item-1 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/nhg-may-2021.html/full-view.html" class="envira-gallery-1676 envira-gallery-link" rel="enviragallery1676" title="nhg-may-2021" data-envira-caption="nhg-may-2021" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-19768" class="envira-gallery-image envira-gallery-image-1" data-envira-index="1" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/nhg-may-2021-1.jpg?fit=708%2C1013&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/nhg-may-2021-1.jpg?fit=708%2C1013&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="19768" data-envira-caption="nhg-may-2021" alt="" title="nhg-may-2021"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/nhg-may-2021-1.jpg?fit=708%2C1013&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/nhg-may-2021-1.jpg?fit=708%2C1013&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-19742" class="envira-gallery-item enviratope-item envira-gallery-item-2 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/nhg-april-2021.html/full-view.html" class="envira-gallery-link" rel="enviragallery1676" title="nhg-april-2021" data-envira-caption="nhg-april-2021" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-19742" class="envira-gallery-image envira-gallery-image-2" data-envira-index="2" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/nhg-april-2021-1.jpg?fit=708%2C1013&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/nhg-april-2021-1.jpg?fit=708%2C1013&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="19742" data-envira-caption="nhg-april-2021" alt="" title="nhg-april-2021"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/nhg-april-2021-1.jpg?fit=708%2C1013&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/nhg-april-2021-1.jpg?fit=708%2C1013&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-11705" class="envira-gallery-item enviratope-item envira-gallery-item-3 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/nhg-march-2021/full-view.html" class="envira-gallery-link" rel="enviragallery1676" title="NHG March, 2021" data-envira-caption="NHG March, 2021" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-11705" class="envira-gallery-image envira-gallery-image-3" data-envira-index="3" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-03-04-at-11.02.07-AM.png?fit=708%2C1013&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-03-04-at-11.02.07-AM.png?fit=708%2C1013&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="11705" data-envira-caption="NHG March, 2021" alt="March, 2021" title="NHG March, 2021"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-03-04-at-11.02.07-AM.png?fit=708%2C1013&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-03-04-at-11.02.07-AM.png?fit=708%2C1013&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-11276" class="envira-gallery-item enviratope-item envira-gallery-item-4 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/nhg-february-2021/full-view.html" class="envira-gallery-link" rel="enviragallery1676" title="February, 2021" data-envira-caption="February, 2021" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-11276" class="envira-gallery-image envira-gallery-image-4" data-envira-index="4" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-02-05-at-5.15.43-PM.png?fit=708%2C1011&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-02-05-at-5.15.43-PM.png?fit=708%2C1011&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="11276" data-envira-caption="February, 2021" alt="February, 2021" title="February, 2021"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-02-05-at-5.15.43-PM.png?fit=708%2C1011&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-02-05-at-5.15.43-PM.png?fit=708%2C1011&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-11064" class="envira-gallery-item enviratope-item envira-gallery-item-5 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/nob-hill-gazette-january-2021/full-view.html" class="envira-gallery-link" rel="enviragallery1676" title="January, 2021" data-envira-caption="January, 2021" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-11064" class="envira-gallery-image envira-gallery-image-5" data-envira-index="5" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-01-04-at-1.57.45-PM.png?fit=708%2C1008&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-01-04-at-1.57.45-PM.png?fit=708%2C1008&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="11064" data-envira-caption="January, 2021" alt="January, 2021" title="January, 2021"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-01-04-at-1.57.45-PM.png?fit=708%2C1008&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-01-04-at-1.57.45-PM.png?fit=708%2C1008&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-10979" class="envira-gallery-item enviratope-item envira-gallery-item-6 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/nob-hill-gazette-december-2020/full-view.html" class="envira-gallery-link" rel="enviragallery1676" title="December, 2020" data-envira-caption="December, 2020" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-10979" class="envira-gallery-image envira-gallery-image-6" data-envira-index="6" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December-2020-NHG.png?fit=708%2C1010&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December-2020-NHG.png?fit=708%2C1010&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="10979" data-envira-caption="December, 2020" alt="December, 2020" title="December, 2020"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December-2020-NHG.png?fit=708%2C1010&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December-2020-NHG.png?fit=708%2C1010&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-10637" class="envira-gallery-item enviratope-item envira-gallery-item-7 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/november-2020/full-view.html" class="envira-gallery-link" rel="enviragallery1676" title="November, 2020" data-envira-caption="November, 2020" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-10637" class="envira-gallery-image envira-gallery-image-7" data-envira-index="7" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/NHG-Nov-2020.png?fit=708%2C1010&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/NHG-Nov-2020.png?fit=708%2C1010&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="10637" data-envira-caption="November, 2020" alt="November, 2020" title="November, 2020"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/NHG-Nov-2020.png?fit=708%2C1010&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/NHG-Nov-2020.png?fit=708%2C1010&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-10496" class="envira-gallery-item enviratope-item envira-gallery-item-8 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/nob-hill-gazette-october-2020/full-view.html" class="envira-gallery-link" rel="enviragallery1676" title="October, 2020" data-envira-caption="October, 2020" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-10496" class="envira-gallery-image envira-gallery-image-8" data-envira-index="8" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-2020.png?fit=708%2C1008&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-2020.png?fit=708%2C1008&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="10496" data-envira-caption="October, 2020" alt="October 2020 Nob Hill Gazette" title="October, 2020"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-2020.png?fit=708%2C1008&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-2020.png?fit=708%2C1008&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-10400" class="envira-gallery-item enviratope-item envira-gallery-item-9 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/nob-hill-gazette-september-2020/full-view.html" class="envira-gallery-link" rel="enviragallery1676" title="September 2020" data-envira-caption="September 2020" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-10400" class="envira-gallery-image envira-gallery-image-9" data-envira-index="9" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-2020.png?fit=708%2C1008&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-2020.png?fit=708%2C1008&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="10400" data-envira-caption="September 2020" alt="" title="September 2020"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-2020.png?fit=708%2C1008&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-2020.png?fit=708%2C1008&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-10069" class="envira-gallery-item enviratope-item envira-gallery-item-10 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/nob-hill-gazette-july-august-2020/full-view.html" class="envira-gallery-link" rel="enviragallery1676" title="July-August 2020" data-envira-caption="July-August 2020" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-10069" class="envira-gallery-image envira-gallery-image-10" data-envira-index="10" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July-August-2020.png?fit=708%2C1008&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July-August-2020.png?fit=708%2C1008&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="10069" data-envira-caption="July-August 2020" alt="July-August 2020" title="July-August 2020"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July-August-2020.png?fit=708%2C1008&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July-August-2020.png?fit=708%2C1008&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-9888" class="envira-gallery-item enviratope-item envira-gallery-item-11 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/nob-hill-gazette-may-june/full-view.html" class="envira-gallery-link" rel="enviragallery1676" title="May-June 2020" data-envira-caption="May-June 2020" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-9888" class="envira-gallery-image envira-gallery-image-11" data-envira-index="11" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/MayJune-2020.png?fit=708%2C1010&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/MayJune-2020.png?fit=708%2C1010&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="9888" data-envira-caption="May-June 2020" alt="May-June 2020" title="May-June 2020"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/MayJune-2020.png?fit=708%2C1010&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/MayJune-2020.png?fit=708%2C1010&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-9724" class="envira-gallery-item enviratope-item envira-gallery-item-12 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/nhg-april-2020/full-view.html" class="envira-gallery-link" rel="enviragallery1676" title="April, 2020" data-envira-caption="April, 2020" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-9724" class="envira-gallery-image envira-gallery-image-12" data-envira-index="12" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April-2020.png?fit=708%2C1010&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April-2020.png?fit=708%2C1010&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="9724" data-envira-caption="April, 2020" alt="April 2020" title="April, 2020"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April-2020.png?fit=708%2C1010&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April-2020.png?fit=708%2C1010&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-9716" class="envira-gallery-item enviratope-item envira-gallery-item-13 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/nhg-march-2020/full-view.html" class="envira-gallery-link" rel="enviragallery1676" title="March, 2020" data-envira-caption="March, 2020" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-9716" class="envira-gallery-image envira-gallery-image-13" data-envira-index="13" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2020-04-16-at-10.04.04-AM.png?fit=708%2C1011&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2020-04-16-at-10.04.04-AM.png?fit=708%2C1011&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="9716" data-envira-caption="March, 2020" alt="March 2020" title="March, 2020"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2020-04-16-at-10.04.04-AM.png?fit=708%2C1011&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2020-04-16-at-10.04.04-AM.png?fit=708%2C1011&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-9322" class="envira-gallery-item enviratope-item envira-gallery-item-14 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/nob-hill-gazette-february-2020-zp0rf0lcjl/full-view.html" class="envira-gallery-link" rel="enviragallery1676" title="February, 2020" data-envira-caption="February, 2020" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-9322" class="envira-gallery-image envira-gallery-image-14" data-envira-index="14" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February-2020.png?fit=708%2C1011&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February-2020.png?fit=708%2C1011&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="9322" data-envira-caption="February, 2020" alt="February 2020" title="February, 2020"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February-2020.png?fit=708%2C1011&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February-2020.png?fit=708%2C1011&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-9045" class="envira-gallery-item enviratope-item envira-gallery-item-15 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://www.flipsnack.com/nobhillgazette/nob-hill-gazette-january-2020/full-view.html" class="envira-gallery-link" rel="enviragallery1676" title="January, 2020" data-envira-caption="January, 2020" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-9045" class="envira-gallery-image envira-gallery-image-15" data-envira-index="15" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2020-01-10-at-1.32.02-PM.png?fit=708%2C1010&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2020-01-10-at-1.32.02-PM.png?fit=708%2C1010&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="9045" data-envira-caption="January, 2020" alt="January 2020" title="January, 2020"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2020-01-10-at-1.32.02-PM.png?fit=708%2C1010&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2020-01-10-at-1.32.02-PM.png?fit=708%2C1010&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-8777" class="envira-gallery-item enviratope-item envira-gallery-item-16 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/html5" class="envira-gallery-link" rel="enviragallery1676" title="December, 2019" data-envira-caption="December, 2019" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-8777" class="envira-gallery-image envira-gallery-image-16" data-envira-index="16" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="8777" data-envira-caption="December, 2019" alt="December 2019" title="December, 2019"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December.png?fit=662%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-8776" class="envira-gallery-item enviratope-item envira-gallery-item-17 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-11-2019/html5" class="envira-gallery-link" rel="enviragallery1676" title="November, 2019" data-envira-caption="November, 2019" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-8776" class="envira-gallery-image envira-gallery-image-17" data-envira-index="17" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November.png?fit=664%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November.png?fit=664%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="8776" data-envira-caption="November, 2019" alt="November 2019" title="November, 2019"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November.png?fit=664%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November.png?fit=664%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-8178" class="envira-gallery-item enviratope-item envira-gallery-item-18 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-10-2019/html5/" class="envira-gallery-link" rel="enviragallery1676" title="October, 2019" data-envira-caption="October, 2019" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-8178" class="envira-gallery-image envira-gallery-image-18" data-envira-index="18" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/001_NHGS.oct19.jpg?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/001_NHGS.oct19.jpg?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="8178" data-envira-caption="October, 2019" alt="" title="October, 2019"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/001_NHGS.oct19.jpg?fit=662%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/001_NHGS.oct19.jpg?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-8176" class="envira-gallery-item enviratope-item envira-gallery-item-19 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-09-2019/" class="envira-gallery-1676 envira-gallery-link" rel="enviragallery1676" title="September, 2019" data-envira-caption="September, 2019" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-8176" class="envira-gallery-image envira-gallery-image-19" data-envira-index="19" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Gazette_sept19.jpg?fit=665%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Gazette_sept19.jpg?fit=665%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="8176" data-envira-caption="September, 2019" alt="" title="September, 2019"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Gazette_sept19.jpg?fit=665%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Gazette_sept19.jpg?fit=665%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-7558" class="envira-gallery-item enviratope-item envira-gallery-item-20 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-08-2019/" class="envira-gallery-link" rel="enviragallery1676" title="August, 2019" data-envira-caption="August, 2019" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-7558" class="envira-gallery-image envira-gallery-image-20" data-envira-index="20" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August-2019.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August-2019.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="7558" data-envira-caption="August, 2019" alt="August, 2019" title="August, 2019"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August-2019.png?fit=662%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August-2019.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-7148" class="envira-gallery-item enviratope-item envira-gallery-item-21 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-07-2019/" class="envira-gallery-link" rel="enviragallery1676" title="July, 2019" data-envira-caption="July, 2019" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-7148" class="envira-gallery-image envira-gallery-image-21" data-envira-index="21" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="7148" data-envira-caption="July, 2019" alt="July, 2019" title="July, 2019"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019.png?fit=662%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-7149" class="envira-gallery-item enviratope-item envira-gallery-item-22 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-peninsula/archive/web-07-2019" class="envira-gallery-link" rel="enviragallery1676" title="July, 2019 Peninsula" data-envira-caption="July, 2019 Peninsula" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-7149" class="envira-gallery-image envira-gallery-image-22" data-envira-index="22" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-Peninsula.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-Peninsula.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="7149" data-envira-caption="July, 2019 Peninsula" alt="July, 2019 Peninsula" title="July, 2019 Peninsula"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-Peninsula.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-Peninsula.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-6610" class="envira-gallery-item enviratope-item envira-gallery-item-23 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-06-2019/" class="envira-gallery-link" rel="enviragallery1676" title="June, 2019" data-envira-caption="June, 2019" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-6610" class="envira-gallery-image envira-gallery-image-23" data-envira-index="23" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-NHG.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-NHG.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="6610" data-envira-caption="June, 2019" alt="June, 2019" title="June, 2019"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-NHG.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-NHG.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-6611" class="envira-gallery-item enviratope-item envira-gallery-item-24 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-peninsula/archive/web-06-2019/" class="envira-gallery-link" rel="enviragallery1676" title="June, 2019 Peninsula" data-envira-caption="June, 2019 Peninsula" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-6611" class="envira-gallery-image envira-gallery-image-24" data-envira-index="24" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-PEN.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-PEN.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="6611" data-envira-caption="June, 2019 Peninsula" alt="June, 2019 Peninsula" title="June, 2019 Peninsula"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-PEN.png?fit=662%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-PEN.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-6421" class="envira-gallery-item enviratope-item envira-gallery-item-25 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-peninsula/archive/web-05-2019/" class="envira-gallery-link" rel="enviragallery1676" title="May, 2019 Peninsula" data-envira-caption="May, 2019 Peninsula" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-6421" class="envira-gallery-image envira-gallery-image-25" data-envira-index="25" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Pen_cover.jpg?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Pen_cover.jpg?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="6421" data-envira-caption="May, 2019 Peninsula" alt="May, 2019 Peninsula" title="May, 2019 Peninsula"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Pen_cover.jpg?fit=662%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Pen_cover.jpg?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-6422" class="envira-gallery-item enviratope-item envira-gallery-item-26 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-05-2019/" class="envira-gallery-link" rel="enviragallery1676" title="May, 2019" data-envira-caption="May, 2019" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-6422" class="envira-gallery-image envira-gallery-image-26" data-envira-index="26" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/SF_cover.jpg?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/SF_cover.jpg?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="6422" data-envira-caption="May, 2019" alt="May, 2019" title="May, 2019"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/SF_cover.jpg?fit=662%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/SF_cover.jpg?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-6042" class="envira-gallery-item enviratope-item envira-gallery-item-27 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-04-2019/" class="envira-gallery-link" rel="enviragallery1676" title="April, 2019" data-envira-caption="April, 2019" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-6042" class="envira-gallery-image envira-gallery-image-27" data-envira-index="27" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April-2019.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April-2019.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="6042" data-envira-caption="April, 2019" alt="April, 2019" title="April, 2019"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April-2019.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April-2019.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-6041" class="envira-gallery-item enviratope-item envira-gallery-item-28 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-peninsula/archive/web-04-2019/" class="envira-gallery-link" rel="enviragallery1676" title="April, 2019 Peninsula" data-envira-caption="April, 2019 Peninsula" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-6041" class="envira-gallery-image envira-gallery-image-28" data-envira-index="28" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/PEN-April-2019.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/PEN-April-2019.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="6041" data-envira-caption="April, 2019 Peninsula" alt="April, 2019 Peninsula" title="April, 2019 Peninsula"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/PEN-April-2019.png?fit=662%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/PEN-April-2019.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-5740" class="envira-gallery-item enviratope-item envira-gallery-item-29 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-03-2019/" class="envira-gallery-link" rel="enviragallery1676" title="March, 2019" data-envira-caption="March, 2019" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-5740" class="envira-gallery-image envira-gallery-image-29" data-envira-index="29" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March-2019.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March-2019.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="5740" data-envira-caption="March, 2019" alt="March, 2019" title="March, 2019"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March-2019.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March-2019.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-5739" class="envira-gallery-item enviratope-item envira-gallery-item-30 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-peninsula/archive/web-03-2019/" class="envira-gallery-link" rel="enviragallery1676" title="March, 2019 Peninsula" data-envira-caption="March, 2019 Peninsula" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-5739" class="envira-gallery-image envira-gallery-image-30" data-envira-index="30" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March-2019-Peninsula.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March-2019-Peninsula.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="5739" data-envira-caption="March, 2019 Peninsula" alt="March, 2019 Peninsula" title="March, 2019 Peninsula"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March-2019-Peninsula.png?fit=662%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March-2019-Peninsula.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-5055" class="envira-gallery-item enviratope-item envira-gallery-item-31 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-02-2019/" class="envira-gallery-link" rel="enviragallery1676" title="February, 2019" data-envira-caption="February, 2019" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-5055" class="envira-gallery-image envira-gallery-image-31" data-envira-index="31" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February19-SF.png?fit=663%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February19-SF.png?fit=663%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="5055" data-envira-caption="February, 2019" alt="February, 2019" title="February, 2019"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February19-SF.png?fit=663%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February19-SF.png?fit=663%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-5054" class="envira-gallery-item enviratope-item envira-gallery-item-32 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-peninsula/archive/web-02-2019/" class="envira-gallery-link" rel="enviragallery1676" title="February, 2019" data-envira-caption="February, 2019" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-5054" class="envira-gallery-image envira-gallery-image-32" data-envira-index="32" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February19-Peninsula.png?fit=663%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February19-Peninsula.png?fit=663%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="5054" data-envira-caption="February, 2019" alt="February, 2019 Peninsula" title="February, 2019"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February19-Peninsula.png?fit=663%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February19-Peninsula.png?fit=663%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-5053" class="envira-gallery-item enviratope-item envira-gallery-item-33 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-01-2019/" class="envira-gallery-link" rel="enviragallery1676" title="January, 2019" data-envira-caption="January, 2019" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-5053" class="envira-gallery-image envira-gallery-image-33" data-envira-index="33" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January19-SF.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January19-SF.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="5053" data-envira-caption="January, 2019" alt="January, 2019" title="January, 2019"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January19-SF.png?fit=662%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January19-SF.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-5056" class="envira-gallery-item enviratope-item envira-gallery-item-34 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-peninsula/archive/web-01-2019/" class="envira-gallery-link" rel="enviragallery1676" title="January, 2019" data-envira-caption="January, 2019" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-5056" class="envira-gallery-image envira-gallery-image-34" data-envira-index="34" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January19-Peninsula.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January19-Peninsula.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="5056" data-envira-caption="January, 2019" alt="January, 2019 Peninsula" title="January, 2019"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January19-Peninsula.png?fit=662%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January19-Peninsula.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-4381" class="envira-gallery-item enviratope-item envira-gallery-item-35 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/" class="envira-gallery-link" rel="enviragallery1676" title="December, 2018" data-envira-caption="December, 2018" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-4381" class="envira-gallery-image envira-gallery-image-35" data-envira-index="35" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-12-04-at-11.17.33-AM.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-12-04-at-11.17.33-AM.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="4381" data-envira-caption="December, 2018" alt="December, 2018" title="December, 2018"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-12-04-at-11.17.33-AM.png?fit=662%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-12-04-at-11.17.33-AM.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-4380" class="envira-gallery-item enviratope-item envira-gallery-item-36 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-peninsula/archive/web-12-2018/" class="envira-gallery-link" rel="enviragallery1676" title="December, 2018 PENINSULA" data-envira-caption="December, 2018 PENINSULA" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-4380" class="envira-gallery-image envira-gallery-image-36" data-envira-index="36" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-12-04-at-11.16.33-AM.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-12-04-at-11.16.33-AM.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="4380" data-envira-caption="December, 2018 PENINSULA" alt="December, 2018 PENINSULA" title="December, 2018 PENINSULA"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-12-04-at-11.16.33-AM.png?fit=662%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-12-04-at-11.16.33-AM.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-4228" class="envira-gallery-item enviratope-item envira-gallery-item-37 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-11-2018/" class="envira-gallery-link" rel="enviragallery1676" title="November, 2018" data-envira-caption="November, 2018" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-4228" class="envira-gallery-image envira-gallery-image-37" data-envira-index="37" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November-2018.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November-2018.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="4228" data-envira-caption="November, 2018" alt="November, 2018" title="November, 2018"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November-2018.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November-2018.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-4227" class="envira-gallery-item enviratope-item envira-gallery-item-38 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-peninsula/archive/web-11-2018/" class="envira-gallery-link" rel="enviragallery1676" title="November, 2018 PENINSULA" data-envira-caption="November, 2018 PENINSULA" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-4227" class="envira-gallery-image envira-gallery-image-38" data-envira-index="38" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Nov-2018.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Nov-2018.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="4227" data-envira-caption="November, 2018 PENINSULA" alt="November, 2018 PENINSULA" title="November, 2018 PENINSULA"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Nov-2018.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Nov-2018.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-3861" class="envira-gallery-item enviratope-item envira-gallery-item-39 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-10-2018/" class="envira-gallery-link" rel="enviragallery1676" title="October, 2018" data-envira-caption="October, 2018" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-3861" class="envira-gallery-image envira-gallery-image-39" data-envira-index="39" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-2018.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-2018.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="3861" data-envira-caption="October, 2018" alt="October, 2018" title="October, 2018"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-2018.png?fit=662%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-2018.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-3862" class="envira-gallery-item enviratope-item envira-gallery-item-40 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-peninsula/archive/web-10-2018/" class="envira-gallery-link" rel="enviragallery1676" title="October, 2018 PENINSULA" data-envira-caption="October, 2018 PENINSULA" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-3862" class="envira-gallery-image envira-gallery-image-40" data-envira-index="40" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-PEN-2018.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-PEN-2018.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="3862" data-envira-caption="October, 2018 PENINSULA" alt="October, 2018 PENINSULA" title="October, 2018 PENINSULA"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-PEN-2018.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-PEN-2018.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-3474" class="envira-gallery-item enviratope-item envira-gallery-item-41 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-09-2018/" class="envira-gallery-link" rel="enviragallery1676" title="September, 2018" data-envira-caption="September, 2018" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-3474" class="envira-gallery-image envira-gallery-image-41" data-envira-index="41" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-18.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-18.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="3474" data-envira-caption="September, 2018" alt="September, 2018" title="September, 2018"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-18.png?fit=662%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-18.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-3472" class="envira-gallery-item enviratope-item envira-gallery-item-42 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-peninsula/archive/web-09-2018/" class="envira-gallery-link" rel="enviragallery1676" title="September, 2018 PENINSULA" data-envira-caption="September, 2018 PENINSULA" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-3472" class="envira-gallery-image envira-gallery-image-42" data-envira-index="42" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-18-PEN.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-18-PEN.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="3472" data-envira-caption="September, 2018 PENINSULA" alt="September, 2018 PENINSULA" title="September, 2018 PENINSULA"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-18-PEN.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-18-PEN.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-3473" class="envira-gallery-item enviratope-item envira-gallery-item-43 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-08-2018/" class="envira-gallery-link" rel="enviragallery1676" title="August, 2018" data-envira-caption="August, 2018" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-3473" class="envira-gallery-image envira-gallery-image-43" data-envira-index="43" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August-18.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August-18.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="3473" data-envira-caption="August, 2018" alt="August, 2018" title="August, 2018"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August-18.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August-18.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-3177" class="envira-gallery-item enviratope-item envira-gallery-item-44 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-07-2018/" class="envira-gallery-link" rel="enviragallery1676" title="July 2018" data-envira-caption="July 2018" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-3177" class="envira-gallery-image envira-gallery-image-44" data-envira-index="44" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-08-03-at-6.02.06-PM.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-08-03-at-6.02.06-PM.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="3177" data-envira-caption="July 2018" alt="July 2018" title="July 2018"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-08-03-at-6.02.06-PM.png?fit=661%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-08-03-at-6.02.06-PM.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-2716" class="envira-gallery-item enviratope-item envira-gallery-item-45 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-06-2018/" class="envira-gallery-link" rel="enviragallery1676" title="June, 2018" data-envira-caption="June, 2018" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-2716" class="envira-gallery-image envira-gallery-image-45" data-envira-index="45" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2018.png?fit=579%2C897&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2018.png?fit=579%2C897&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="2716" data-envira-caption="June, 2018" alt="June, 2018" title="June, 2018"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2018.png?fit=579%2C897&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2018.png?fit=579%2C897&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-2236" class="envira-gallery-item enviratope-item envira-gallery-item-46 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-05-2018/" class="envira-gallery-link" rel="enviragallery1676" title="May, 2018" data-envira-caption="May, 2018" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-2236" class="envira-gallery-image envira-gallery-image-46" data-envira-index="46" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-05-10-at-4.37.21-PM.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-05-10-at-4.37.21-PM.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="2236" data-envira-caption="May, 2018" alt="May, 2018" title="May, 2018"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-05-10-at-4.37.21-PM.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-05-10-at-4.37.21-PM.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1945" class="envira-gallery-item enviratope-item envira-gallery-item-47 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-04-2018/" class="envira-gallery-link" rel="enviragallery1676" title="April, 2018" data-envira-caption="April, 2018" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1945" class="envira-gallery-image envira-gallery-image-47" data-envira-index="47" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-04-05-at-11.36.12-AM.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-04-05-at-11.36.12-AM.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1945" data-envira-caption="April, 2018" alt="April 2018 Nob Hill Gazette" title="April, 2018"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-04-05-at-11.36.12-AM.png?fit=661%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-04-05-at-11.36.12-AM.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1780" class="envira-gallery-item enviratope-item envira-gallery-item-48 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-03-2018/" class="envira-gallery-link" rel="enviragallery1676" title="March, 2018" data-envira-caption="March, 2018" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1780" class="envira-gallery-image envira-gallery-image-48" data-envira-index="48" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/03/March-2018.png?fit=663%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/03/March-2018.png?fit=663%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1780" data-envira-caption="March, 2018" alt="March, 2018" title="March, 2018"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/03/March-2018.png?fit=663%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/03/March-2018.png?fit=663%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1619" class="envira-gallery-item enviratope-item envira-gallery-item-49 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-02-2018/" class="envira-gallery-link" rel="enviragallery1676" title="February, 2018" data-envira-caption="February, 2018" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1619" class="envira-gallery-image envira-gallery-image-49" data-envira-index="49" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Feb2018.png?fit=663%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Feb2018.png?fit=663%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1619" data-envira-caption="February, 2018" alt="February, 2018" title="February, 2018"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Feb2018.png?fit=663%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Feb2018.png?fit=663%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1608" class="envira-gallery-item enviratope-item envira-gallery-item-50 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-01-2018/" class="envira-gallery-link" rel="enviragallery1676" title="January, 2018" data-envira-caption="January, 2018" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1608" class="envira-gallery-image envira-gallery-image-50" data-envira-index="50" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/7thumb.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/7thumb.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1608" data-envira-caption="January, 2018" alt="January, 2018" title="January, 2018"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/7thumb.png?fit=662%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/7thumb.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1605" class="envira-gallery-item enviratope-item envira-gallery-item-51 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-12-2017/" class="envira-gallery-link" rel="enviragallery1676" title="December, 2017" data-envira-caption="December, 2017" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1605" class="envira-gallery-image envira-gallery-image-51" data-envira-index="51" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/4thumb.png?fit=663%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/4thumb.png?fit=663%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1605" data-envira-caption="December, 2017" alt="December, 2017" title="December, 2017"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/4thumb.png?fit=663%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/4thumb.png?fit=663%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1614" class="envira-gallery-item enviratope-item envira-gallery-item-52 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-11-2017/" class="envira-gallery-link" rel="enviragallery1676" title="November, 2017" data-envira-caption="November, 2017" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1614" class="envira-gallery-image envira-gallery-image-52" data-envira-index="52" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/13thumb.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/13thumb.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1614" data-envira-caption="November, 2017" alt="November, 2017" title="November, 2017"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/13thumb.png?fit=662%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/13thumb.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1616" class="envira-gallery-item enviratope-item envira-gallery-item-53 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-10-2017/" class="envira-gallery-link" rel="enviragallery1676" title="October, 2017" data-envira-caption="October, 2017" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1616" class="envira-gallery-image envira-gallery-image-53" data-envira-index="53" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/15thumb.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/15thumb.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1616" data-envira-caption="October, 2017" alt="October, 2017" title="October, 2017"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/15thumb.png?fit=662%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/15thumb.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1618" class="envira-gallery-item enviratope-item envira-gallery-item-54 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-09-2017/" class="envira-gallery-link" rel="enviragallery1676" title="September, 2017" data-envira-caption="September, 2017" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1618" class="envira-gallery-image envira-gallery-image-54" data-envira-index="54" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/17thumb.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/17thumb.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1618" data-envira-caption="September, 2017" alt="September, 2017" title="September, 2017"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/17thumb.png?fit=662%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/17thumb.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1603" class="envira-gallery-item enviratope-item envira-gallery-item-55 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-08-2017/" class="envira-gallery-link" rel="enviragallery1676" title="August, 2017" data-envira-caption="August, 2017" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1603" class="envira-gallery-image envira-gallery-image-55" data-envira-index="55" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/2thumb.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/2thumb.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1603" data-envira-caption="August, 2017" alt="August, 2017" title="August, 2017"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/2thumb.png?fit=662%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/2thumb.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1609" class="envira-gallery-item enviratope-item envira-gallery-item-56 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://onlinedigitaleditions2.com/nob-hill-gazette/archive/web-07-2017/" class="envira-gallery-link" rel="enviragallery1676" title="July, 2017" data-envira-caption="July, 2017" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1609" class="envira-gallery-image envira-gallery-image-56" data-envira-index="56" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/8thumb.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/8thumb.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1609" data-envira-caption="July, 2017" alt="July, 2017" title="July, 2017"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/8thumb.png?fit=662%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/8thumb.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1610" class="envira-gallery-item enviratope-item envira-gallery-item-57 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/june-2017" class="envira-gallery-link" rel="enviragallery1676" title="June, 2017" data-envira-caption="June, 2017" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1610" class="envira-gallery-image envira-gallery-image-57" data-envira-index="57" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/9thumb.png?fit=663%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/9thumb.png?fit=663%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1610" data-envira-caption="June, 2017" alt="June, 2017" title="June, 2017"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/9thumb.png?fit=663%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/9thumb.png?fit=663%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1612" class="envira-gallery-item enviratope-item envira-gallery-item-58 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/may-2017" class="envira-gallery-link" rel="enviragallery1676" title="May, 2017" data-envira-caption="May, 2017" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1612" class="envira-gallery-image envira-gallery-image-58" data-envira-index="58" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/11thumb.png?fit=664%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/11thumb.png?fit=664%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1612" data-envira-caption="May, 2017" alt="May, 2017" title="May, 2017"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/11thumb.png?fit=664%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/11thumb.png?fit=664%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1602" class="envira-gallery-item enviratope-item envira-gallery-item-59 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/april-2017" class="envira-gallery-link" rel="enviragallery1676" title="April, 2017" data-envira-caption="April, 2017" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1602" class="envira-gallery-image envira-gallery-image-59" data-envira-index="59" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/1thumb.png?fit=663%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/1thumb.png?fit=663%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1602" data-envira-caption="April, 2017" alt="April, 2017" title="April, 2017"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/1thumb.png?fit=663%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/1thumb.png?fit=663%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1611" class="envira-gallery-item enviratope-item envira-gallery-item-60 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/march-2017" class="envira-gallery-link" rel="enviragallery1676" title="March, 2017" data-envira-caption="March, 2017" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1611" class="envira-gallery-image envira-gallery-image-60" data-envira-index="60" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/10thumb.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/10thumb.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1611" data-envira-caption="March, 2017" alt="March, 2017" title="March, 2017"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/10thumb.png?fit=662%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/10thumb.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1606" class="envira-gallery-item enviratope-item envira-gallery-item-61 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/february-2017" class="envira-gallery-link" rel="enviragallery1676" title="February, 2017" data-envira-caption="February, 2017" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1606" class="envira-gallery-image envira-gallery-image-61" data-envira-index="61" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/5thumb.png?fit=664%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/5thumb.png?fit=664%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1606" data-envira-caption="February, 2017" alt="February, 2017" title="February, 2017"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/5thumb.png?fit=664%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/5thumb.png?fit=664%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1607" class="envira-gallery-item enviratope-item envira-gallery-item-62 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/january-2017" class="envira-gallery-link" rel="enviragallery1676" title="January, 2017" data-envira-caption="January, 2017" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1607" class="envira-gallery-image envira-gallery-image-62" data-envira-index="62" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/6thumb.png?fit=664%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/6thumb.png?fit=664%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1607" data-envira-caption="January, 2017" alt="January, 2017" title="January, 2017"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/6thumb.png?fit=664%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/6thumb.png?fit=664%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1604" class="envira-gallery-item enviratope-item envira-gallery-item-63 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/december-2016" class="envira-gallery-link" rel="enviragallery1676" title="December, 2016" data-envira-caption="December, 2016" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1604" class="envira-gallery-image envira-gallery-image-63" data-envira-index="63" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/3thumb.png?fit=663%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/3thumb.png?fit=663%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1604" data-envira-caption="December, 2016" alt="December, 2016" title="December, 2016"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/3thumb.png?fit=663%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/3thumb.png?fit=663%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1613" class="envira-gallery-item enviratope-item envira-gallery-item-64 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/november-2016" class="envira-gallery-link" rel="enviragallery1676" title="November, 2016" data-envira-caption="November, 2016" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1613" class="envira-gallery-image envira-gallery-image-64" data-envira-index="64" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/12thumb.png?fit=664%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/12thumb.png?fit=664%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1613" data-envira-caption="November, 2016" alt="November, 2016" title="November, 2016"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/12thumb.png?fit=664%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/12thumb.png?fit=664%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1615" class="envira-gallery-item enviratope-item envira-gallery-item-65 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/october-2016" class="envira-gallery-link" rel="enviragallery1676" title="October, 2016" data-envira-caption="October, 2016" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1615" class="envira-gallery-image envira-gallery-image-65" data-envira-index="65" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/14thumb.png?fit=664%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/14thumb.png?fit=664%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1615" data-envira-caption="October, 2016" alt="October, 2016" title="October, 2016"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/14thumb.png?fit=664%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/14thumb.png?fit=664%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1617" class="envira-gallery-item enviratope-item envira-gallery-item-66 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/september-2016" class="envira-gallery-link" rel="enviragallery1676" title="September, 2016" data-envira-caption="September, 2016" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1617" class="envira-gallery-image envira-gallery-image-66" data-envira-index="66" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/16thumb.png?fit=663%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/16thumb.png?fit=663%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1617" data-envira-caption="September, 2016" alt="September, 2016" title="September, 2016"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/16thumb.png?fit=663%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/16thumb.png?fit=663%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1627" class="envira-gallery-item enviratope-item envira-gallery-item-67 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/august-2016" class="envira-gallery-link" rel="enviragallery1676" title="August, 2016" data-envira-caption="August, 2016" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1627" class="envira-gallery-image envira-gallery-image-67" data-envira-index="67" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2016Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2016Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1627" data-envira-caption="August, 2016" alt="August, 2016" title="August, 2016"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2016Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2016Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1639" class="envira-gallery-item enviratope-item envira-gallery-item-68 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/july-2016" class="envira-gallery-link" rel="enviragallery1676" title="July, 2016" data-envira-caption="July, 2016" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1639" class="envira-gallery-image envira-gallery-image-68" data-envira-index="68" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2016Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2016Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1639" data-envira-caption="July, 2016" alt="July, 2016" title="July, 2016"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2016Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2016Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1642" class="envira-gallery-item enviratope-item envira-gallery-item-69 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/june-2016" class="envira-gallery-link" rel="enviragallery1676" title="June, 2016" data-envira-caption="June, 2016" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1642" class="envira-gallery-image envira-gallery-image-69" data-envira-index="69" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2016Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2016Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1642" data-envira-caption="June, 2016" alt="June, 2016" title="June, 2016"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2016Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2016Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1648" class="envira-gallery-item enviratope-item envira-gallery-item-70 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/may-2016" class="envira-gallery-link" rel="enviragallery1676" title="May, 2016" data-envira-caption="May, 2016" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1648" class="envira-gallery-image envira-gallery-image-70" data-envira-index="70" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2016Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2016Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1648" data-envira-caption="May, 2016" alt="May, 2016" title="May, 2016"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2016Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2016Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1624" class="envira-gallery-item enviratope-item envira-gallery-item-71 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/april-2016" class="envira-gallery-link" rel="enviragallery1676" title="April, 2016" data-envira-caption="April, 2016" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1624" class="envira-gallery-image envira-gallery-image-71" data-envira-index="71" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2016Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2016Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1624" data-envira-caption="April, 2016" alt="April, 2016" title="April, 2016"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2016Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2016Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-2237" class="envira-gallery-item enviratope-item envira-gallery-item-72 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/march-2016" class="envira-gallery-link" rel="enviragallery1676" title="March, 2016" data-envira-caption="March, 2016" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-2237" class="envira-gallery-image envira-gallery-image-72" data-envira-index="72" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-05-10-at-4.42.20-PM-copy.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-05-10-at-4.42.20-PM-copy.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="2237" data-envira-caption="March, 2016" alt="March, 2016" title="March, 2016"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-05-10-at-4.42.20-PM-copy.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-05-10-at-4.42.20-PM-copy.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1633" class="envira-gallery-item enviratope-item envira-gallery-item-73 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/february-2016" class="envira-gallery-link" rel="enviragallery1676" title="February, 2016" data-envira-caption="February, 2016" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1633" class="envira-gallery-image envira-gallery-image-73" data-envira-index="73" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2016Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2016Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1633" data-envira-caption="February, 2016" alt="February, 2016" title="February, 2016"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2016Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2016Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1636" class="envira-gallery-item enviratope-item envira-gallery-item-74 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/january-2016" class="envira-gallery-link" rel="enviragallery1676" title="January, 2016" data-envira-caption="January, 2016" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1636" class="envira-gallery-image envira-gallery-image-74" data-envira-index="74" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2016Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2016Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1636" data-envira-caption="January, 2016" alt="January, 2016" title="January, 2016"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2016Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2016Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1630" class="envira-gallery-item enviratope-item envira-gallery-item-75 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/december-2015" class="envira-gallery-link" rel="enviragallery1676" title="December, 2015" data-envira-caption="December, 2015" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1630" class="envira-gallery-image envira-gallery-image-75" data-envira-index="75" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2015Optimized.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2015Optimized.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1630" data-envira-caption="December, 2015" alt="December, 2015" title="December, 2015"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2015Optimized.png?fit=662%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2015Optimized.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1651" class="envira-gallery-item enviratope-item envira-gallery-item-76 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/november-2015" class="envira-gallery-link" rel="enviragallery1676" title="November, 2015" data-envira-caption="November, 2015" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1651" class="envira-gallery-image envira-gallery-image-76" data-envira-index="76" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1651" data-envira-caption="November, 2015" alt="November, 2015" title="November, 2015"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2015Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2015Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1654" class="envira-gallery-item enviratope-item envira-gallery-item-77 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/october-2015" class="envira-gallery-link" rel="enviragallery1676" title="October, 2015" data-envira-caption="October, 2015" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1654" class="envira-gallery-image envira-gallery-image-77" data-envira-index="77" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2015Optimized.png?fit=654%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2015Optimized.png?fit=654%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1654" data-envira-caption="October, 2015" alt="October, 2015" title="October, 2015"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2015Optimized.png?fit=654%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2015Optimized.png?fit=654%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1656" class="envira-gallery-item enviratope-item envira-gallery-item-78 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/september-2015" class="envira-gallery-link" rel="enviragallery1676" title="September, 2015" data-envira-caption="September, 2015" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1656" class="envira-gallery-image envira-gallery-image-78" data-envira-index="78" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1656" data-envira-caption="September, 2015" alt="September, 2015" title="September, 2015"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September2015Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September2015Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1626" class="envira-gallery-item enviratope-item envira-gallery-item-79 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/august-2015" class="envira-gallery-link" rel="enviragallery1676" title="August, 2015" data-envira-caption="August, 2015" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1626" class="envira-gallery-image envira-gallery-image-79" data-envira-index="79" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1626" data-envira-caption="August, 2015" alt="August, 2015" title="August, 2015"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2015Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2015Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1638" class="envira-gallery-item enviratope-item envira-gallery-item-80 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/july-2015" class="envira-gallery-link" rel="enviragallery1676" title="July, 2015" data-envira-caption="July, 2015" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1638" class="envira-gallery-image envira-gallery-image-80" data-envira-index="80" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1638" data-envira-caption="July, 2015" alt="July, 2015" title="July, 2015"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2015Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2015Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1641" class="envira-gallery-item enviratope-item envira-gallery-item-81 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/june-2015" class="envira-gallery-link" rel="enviragallery1676" title="June, 2015" data-envira-caption="June, 2015" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1641" class="envira-gallery-image envira-gallery-image-81" data-envira-index="81" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1641" data-envira-caption="June, 2015" alt="June, 2015" title="June, 2015"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2015Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2015Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1647" class="envira-gallery-item enviratope-item envira-gallery-item-82 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/may-2015" class="envira-gallery-link" rel="enviragallery1676" title="May, 2015" data-envira-caption="May, 2015" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1647" class="envira-gallery-image envira-gallery-image-82" data-envira-index="82" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1647" data-envira-caption="May, 2015" alt="May, 2015" title="May, 2015"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2015Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2015Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1623" class="envira-gallery-item enviratope-item envira-gallery-item-83 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/april-2015" class="envira-gallery-link" rel="enviragallery1676" title="April, 2015" data-envira-caption="April, 2015" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1623" class="envira-gallery-image envira-gallery-image-83" data-envira-index="83" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2015Optimized.png?fit=660%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2015Optimized.png?fit=660%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1623" data-envira-caption="April, 2015" alt="April, 2015" title="April, 2015"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2015Optimized.png?fit=660%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2015Optimized.png?fit=660%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1644" class="envira-gallery-item enviratope-item envira-gallery-item-84 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/march-2015" class="envira-gallery-link" rel="enviragallery1676" title="March, 2015" data-envira-caption="March, 2015" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1644" class="envira-gallery-image envira-gallery-image-84" data-envira-index="84" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1644" data-envira-caption="March, 2015" alt="March, 2015" title="March, 2015"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March2015Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March2015Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1632" class="envira-gallery-item enviratope-item envira-gallery-item-85 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/february-2015" class="envira-gallery-link" rel="enviragallery1676" title="February, 2015" data-envira-caption="February, 2015" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1632" class="envira-gallery-image envira-gallery-image-85" data-envira-index="85" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1632" data-envira-caption="February, 2015" alt="February, 2015" title="February, 2015"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2015Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2015Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1635" class="envira-gallery-item enviratope-item envira-gallery-item-86 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/january-2015" class="envira-gallery-link" rel="enviragallery1676" title="January, 2015" data-envira-caption="January, 2015" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1635" class="envira-gallery-image envira-gallery-image-86" data-envira-index="86" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2015Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1635" data-envira-caption="January, 2015" alt="January, 2015" title="January, 2015"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2015Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2015Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1629" class="envira-gallery-item enviratope-item envira-gallery-item-87 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/december-2014" class="envira-gallery-link" rel="enviragallery1676" title="December, 2014" data-envira-caption="December, 2014" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1629" class="envira-gallery-image envira-gallery-image-87" data-envira-index="87" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1629" data-envira-caption="December, 2014" alt="December, 2014" title="December, 2014"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2014Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2014Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1650" class="envira-gallery-item enviratope-item envira-gallery-item-88 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/november-2014" class="envira-gallery-link" rel="enviragallery1676" title="November, 2014" data-envira-caption="November, 2014" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1650" class="envira-gallery-image envira-gallery-image-88" data-envira-index="88" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1650" data-envira-caption="November, 2014" alt="November, 2014" title="November, 2014"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2014Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2014Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1653" class="envira-gallery-item enviratope-item envira-gallery-item-89 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/october-2014" class="envira-gallery-link" rel="enviragallery1676" title="October, 2014" data-envira-caption="October, 2014" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1653" class="envira-gallery-image envira-gallery-image-89" data-envira-index="89" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1653" data-envira-caption="October, 2014" alt="October, 2014" title="October, 2014"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2014Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2014Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1655" class="envira-gallery-item enviratope-item envira-gallery-item-90 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/september-2014" class="envira-gallery-link" rel="enviragallery1676" title="September, 2014" data-envira-caption="September, 2014" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1655" class="envira-gallery-image envira-gallery-image-90" data-envira-index="90" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1655" data-envira-caption="September, 2014" alt="September, 2014" title="September, 2014"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September2014Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September2014Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1625" class="envira-gallery-item enviratope-item envira-gallery-item-91 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/august-2014" class="envira-gallery-link" rel="enviragallery1676" title="August, 2014" data-envira-caption="August, 2014" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1625" class="envira-gallery-image envira-gallery-image-91" data-envira-index="91" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1625" data-envira-caption="August, 2014" alt="August, 2014" title="August, 2014"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2014Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2014Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1637" class="envira-gallery-item enviratope-item envira-gallery-item-92 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/july-2014" class="envira-gallery-link" rel="enviragallery1676" title="July, 2014" data-envira-caption="July, 2014" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1637" class="envira-gallery-image envira-gallery-image-92" data-envira-index="92" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1637" data-envira-caption="July, 2014" alt="July, 2014" title="July, 2014"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2014Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2014Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1640" class="envira-gallery-item enviratope-item envira-gallery-item-93 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/june-2014" class="envira-gallery-link" rel="enviragallery1676" title="June, 2014" data-envira-caption="June, 2014" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1640" class="envira-gallery-image envira-gallery-image-93" data-envira-index="93" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1640" data-envira-caption="June, 2014" alt="June, 2014" title="June, 2014"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2014Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2014Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1646" class="envira-gallery-item enviratope-item envira-gallery-item-94 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/may-2014" class="envira-gallery-link" rel="enviragallery1676" title="May, 2014" data-envira-caption="May, 2014" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1646" class="envira-gallery-image envira-gallery-image-94" data-envira-index="94" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1646" data-envira-caption="May, 2014" alt="May, 2014" title="May, 2014"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2014Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2014Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1622" class="envira-gallery-item enviratope-item envira-gallery-item-95 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/april-2014" class="envira-gallery-link" rel="enviragallery1676" title="April, 2014" data-envira-caption="April, 2014" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1622" class="envira-gallery-image envira-gallery-image-95" data-envira-index="95" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1622" data-envira-caption="April, 2014" alt="April, 2014" title="April, 2014"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2014Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2014Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1643" class="envira-gallery-item enviratope-item envira-gallery-item-96 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/march-2014" class="envira-gallery-link" rel="enviragallery1676" title="March, 2014" data-envira-caption="March, 2014" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1643" class="envira-gallery-image envira-gallery-image-96" data-envira-index="96" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March2014Optimized.png?fit=662%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March2014Optimized.png?fit=662%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1643" data-envira-caption="March, 2014" alt="March, 2014" title="March, 2014"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March2014Optimized.png?fit=662%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March2014Optimized.png?fit=662%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1631" class="envira-gallery-item enviratope-item envira-gallery-item-97 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/february-2014" class="envira-gallery-link" rel="enviragallery1676" title="February, 2014" data-envira-caption="February, 2014" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1631" class="envira-gallery-image envira-gallery-image-97" data-envira-index="97" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1631" data-envira-caption="February, 2014" alt="February, 2014" title="February, 2014"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2014Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2014Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1634" class="envira-gallery-item enviratope-item envira-gallery-item-98 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/january-2014" class="envira-gallery-link" rel="enviragallery1676" title="January, 2014" data-envira-caption="January, 2014" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1634" class="envira-gallery-image envira-gallery-image-98" data-envira-index="98" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2014Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1634" data-envira-caption="January, 2014" alt="January, 2014" title="January, 2014"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2014Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2014Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1628" class="envira-gallery-item enviratope-item envira-gallery-item-99 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/december-2013" class="envira-gallery-link" rel="enviragallery1676" title="December, 2013" data-envira-caption="December, 2013" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1628" class="envira-gallery-image envira-gallery-image-99" data-envira-index="99" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2013Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2013Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1628" data-envira-caption="December, 2013" alt="December, 2013" title="December, 2013"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2013Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2013Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1649" class="envira-gallery-item enviratope-item envira-gallery-item-100 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/november-2013" class="envira-gallery-link" rel="enviragallery1676" title="November, 2013" data-envira-caption="November, 2013" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1649" class="envira-gallery-image envira-gallery-image-100" data-envira-index="100" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2013Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2013Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1649" data-envira-caption="November, 2013" alt="November, 2013" title="November, 2013"  itemprop="thumbnailUrl" data-envira-srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2013Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2013Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div><div id="envira-gallery-item-1652" class="envira-gallery-item enviratope-item envira-gallery-item-101 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://trendmag2.trendoffset.com/view/nob-hill-gazette/nob-hill-gazette/october-2013" class="envira-gallery-link" rel="enviragallery1676" title="October, 2013" data-envira-caption="October, 2013" data-envira-retina="" data-thumbnail="" target="_blank"  itemprop="contentUrl"><div class="envira-lazy" data-test-width="640" data-test-height="480" style="padding-bottom:75%;"><img id="envira-gallery-image-1652" class="envira-gallery-image envira-gallery-image-101" data-envira-index="101" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2013Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2013Optimized.png?fit=661%2C1024&#038;ssl=1" data-envira-gallery-id="1676" data-envira-item-id="1652" data-envira-caption="October, 2013" alt="October, 2013" title="October, 2013"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2013Optimized.png?fit=661%2C1024&#038;ssl=1 400w,https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2013Optimized.png?fit=661%2C1024&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a></div></div></div></div><noscript><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/nhg-may-2021-1.jpg?fit=708%2C1013&#038;ssl=1" alt="" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/nhg-april-2021-1.jpg?fit=708%2C1013&#038;ssl=1" alt="" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-03-04-at-11.02.07-AM.png?fit=1276%2C1826&#038;ssl=1" alt="March, 2021" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-02-05-at-5.15.43-PM.png?fit=1068%2C1526&#038;ssl=1" alt="February, 2021" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2021-01-04-at-1.57.45-PM.png?fit=1160%2C1652&#038;ssl=1" alt="January, 2021" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December-2020-NHG.png?fit=1282%2C1828&#038;ssl=1" alt="December, 2020" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/NHG-Nov-2020.png?fit=1106%2C1578&#038;ssl=1" alt="November, 2020" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-2020.png?fit=1008%2C1436&#038;ssl=1" alt="October 2020 Nob Hill Gazette" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-2020.png?fit=1280%2C1824&#038;ssl=1" alt="" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July-August-2020.png?fit=1280%2C1824&#038;ssl=1" alt="July-August 2020" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/MayJune-2020.png?fit=1280%2C1826&#038;ssl=1" alt="May-June 2020" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April-2020.png?fit=1280%2C1826&#038;ssl=1" alt="April 2020" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2020-04-16-at-10.04.04-AM.png?fit=1280%2C1828&#038;ssl=1" alt="March 2020" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February-2020.png?fit=1280%2C1828&#038;ssl=1" alt="February 2020" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2020-01-10-at-1.32.02-PM.png?fit=1280%2C1826&#038;ssl=1" alt="January 2020" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December.png?fit=793%2C1226&#038;ssl=1" alt="December 2019" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November.png?fit=795%2C1226&#038;ssl=1" alt="November 2019" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/001_NHGS.oct19.jpg?fit=1575%2C2438&#038;ssl=1" alt="" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Gazette_sept19.jpg?fit=773%2C1191&#038;ssl=1" alt="" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August-2019.png?fit=1596%2C2468&#038;ssl=1" alt="August, 2019" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019.png?fit=758%2C1173&#038;ssl=1" alt="July, 2019" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-Peninsula.png?fit=760%2C1178&#038;ssl=1" alt="July, 2019 Peninsula" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-NHG.png?fit=757%2C1173&#038;ssl=1" alt="June, 2019" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2019-PEN.png?fit=1524%2C2358&#038;ssl=1" alt="June, 2019 Peninsula" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Pen_cover.jpg?fit=1575%2C2438&#038;ssl=1" alt="May, 2019 Peninsula" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/SF_cover.jpg?fit=1575%2C2438&#038;ssl=1" alt="May, 2019" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April-2019.png?fit=726%2C1125&#038;ssl=1" alt="April, 2019" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/PEN-April-2019.png?fit=730%2C1130&#038;ssl=1" alt="April, 2019 Peninsula" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March-2019.png?fit=745%2C1154&#038;ssl=1" alt="March, 2019" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March-2019-Peninsula.png?fit=748%2C1157&#038;ssl=1" alt="March, 2019 Peninsula" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February19-SF.png?fit=748%2C1155&#038;ssl=1" alt="February, 2019" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February19-Peninsula.png?fit=749%2C1156&#038;ssl=1" alt="February, 2019 Peninsula" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January19-SF.png?fit=747%2C1155&#038;ssl=1" alt="January, 2019" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January19-Peninsula.png?fit=750%2C1160&#038;ssl=1" alt="January, 2019 Peninsula" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-12-04-at-11.17.33-AM.png?fit=1498%2C2316&#038;ssl=1" alt="December, 2018" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-12-04-at-11.16.33-AM.png?fit=1502%2C2324&#038;ssl=1" alt="December, 2018 PENINSULA" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November-2018.png?fit=1500%2C2324&#038;ssl=1" alt="November, 2018" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Nov-2018.png?fit=1500%2C2324&#038;ssl=1" alt="November, 2018 PENINSULA" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-2018.png?fit=1566%2C2422&#038;ssl=1" alt="October, 2018" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October-PEN-2018.png?fit=1570%2C2432&#038;ssl=1" alt="October, 2018 PENINSULA" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-18.png?fit=1526%2C2360&#038;ssl=1" alt="September, 2018" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September-18-PEN.png?fit=1524%2C2360&#038;ssl=1" alt="September, 2018 PENINSULA" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August-18.png?fit=1524%2C2360&#038;ssl=1" alt="August, 2018" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-08-03-at-6.02.06-PM.png?fit=1524%2C2360&#038;ssl=1" alt="July 2018" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June-2018.png?fit=579%2C897&#038;ssl=1" alt="June, 2018" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-05-10-at-4.37.21-PM.png?fit=762%2C1180&#038;ssl=1" alt="May, 2018" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-04-05-at-11.36.12-AM.png?fit=1468%2C2274&#038;ssl=1" alt="April 2018 Nob Hill Gazette" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/03/March-2018.png?fit=699%2C1080&#038;ssl=1" alt="March, 2018" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Feb2018.png?fit=699%2C1080&#038;ssl=1" alt="February, 2018" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/7thumb.png?fit=698%2C1080&#038;ssl=1" alt="January, 2018" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/4thumb.png?fit=699%2C1080&#038;ssl=1" alt="December, 2017" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/13thumb.png?fit=698%2C1080&#038;ssl=1" alt="November, 2017" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/15thumb.png?fit=698%2C1080&#038;ssl=1" alt="October, 2017" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/17thumb.png?fit=698%2C1080&#038;ssl=1" alt="September, 2017" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/2thumb.png?fit=698%2C1080&#038;ssl=1" alt="August, 2017" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/8thumb.png?fit=698%2C1080&#038;ssl=1" alt="July, 2017" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/9thumb.png?fit=699%2C1080&#038;ssl=1" alt="June, 2017" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/11thumb.png?fit=700%2C1080&#038;ssl=1" alt="May, 2017" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/1thumb.png?fit=699%2C1080&#038;ssl=1" alt="April, 2017" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/10thumb.png?fit=698%2C1080&#038;ssl=1" alt="March, 2017" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/5thumb.png?fit=700%2C1080&#038;ssl=1" alt="February, 2017" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/6thumb.png?fit=700%2C1080&#038;ssl=1" alt="January, 2017" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/3thumb.png?fit=699%2C1080&#038;ssl=1" alt="December, 2016" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/12thumb.png?fit=700%2C1080&#038;ssl=1" alt="November, 2016" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/14thumb.png?fit=700%2C1080&#038;ssl=1" alt="October, 2016" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/16thumb.png?fit=699%2C1080&#038;ssl=1" alt="September, 2016" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2016Optimized.png?fit=697%2C1080&#038;ssl=1" alt="August, 2016" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2016Optimized.png?fit=697%2C1080&#038;ssl=1" alt="July, 2016" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2016Optimized.png?fit=697%2C1080&#038;ssl=1" alt="June, 2016" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2016Optimized.png?fit=697%2C1080&#038;ssl=1" alt="May, 2016" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2016Optimized.png?fit=697%2C1080&#038;ssl=1" alt="April, 2016" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/Screen-Shot-2018-05-10-at-4.42.20-PM-copy.png?fit=697%2C1080&#038;ssl=1" alt="March, 2016" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2016Optimized.png?fit=697%2C1080&#038;ssl=1" alt="February, 2016" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2016Optimized.png?fit=697%2C1080&#038;ssl=1" alt="January, 2016" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2015Optimized.png?fit=698%2C1080&#038;ssl=1" alt="December, 2015" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2015Optimized.png?fit=697%2C1080&#038;ssl=1" alt="November, 2015" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2015Optimized.png?fit=690%2C1080&#038;ssl=1" alt="October, 2015" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September2015Optimized.png?fit=697%2C1080&#038;ssl=1" alt="September, 2015" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2015Optimized.png?fit=697%2C1080&#038;ssl=1" alt="August, 2015" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2015Optimized.png?fit=697%2C1080&#038;ssl=1" alt="July, 2015" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2015Optimized.png?fit=697%2C1080&#038;ssl=1" alt="June, 2015" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2015Optimized.png?fit=697%2C1080&#038;ssl=1" alt="May, 2015" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2015Optimized.png?fit=696%2C1080&#038;ssl=1" alt="April, 2015" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March2015Optimized.png?fit=697%2C1080&#038;ssl=1" alt="March, 2015" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2015Optimized.png?fit=697%2C1080&#038;ssl=1" alt="February, 2015" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2015Optimized.png?fit=697%2C1080&#038;ssl=1" alt="January, 2015" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2014Optimized.png?fit=697%2C1080&#038;ssl=1" alt="December, 2014" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2014Optimized.png?fit=697%2C1080&#038;ssl=1" alt="November, 2014" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2014Optimized.png?fit=697%2C1080&#038;ssl=1" alt="October, 2014" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/September2014Optimized.png?fit=697%2C1080&#038;ssl=1" alt="September, 2014" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/August2014Optimized.png?fit=697%2C1080&#038;ssl=1" alt="August, 2014" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/July2014Optimized.png?fit=697%2C1080&#038;ssl=1" alt="July, 2014" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/June2014Optimized.png?fit=697%2C1080&#038;ssl=1" alt="June, 2014" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/May2014Optimized.png?fit=697%2C1080&#038;ssl=1" alt="May, 2014" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/April2014Optimized.png?fit=697%2C1080&#038;ssl=1" alt="April, 2014" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/March2014Optimized.png?fit=698%2C1080&#038;ssl=1" alt="March, 2014" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/February2014Optimized.png?fit=697%2C1080&#038;ssl=1" alt="February, 2014" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/January2014Optimized.png?fit=697%2C1080&#038;ssl=1" alt="January, 2014" /><img src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/December2013Optimized.png?fit=697%2C1080&#038;ssl=1" alt="December, 2013" /><img src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/November2013Optimized.png?fit=697%2C1080&#038;ssl=1" alt="November, 2013" /><img src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/02/October2013Optimized.png?fit=697%2C1080&#038;ssl=1" alt="October, 2013" /></noscript>

<div class="wp-block-spacer" style="height: 100px;" aria-hidden="true"> </div>

<a name="gentry_archive">

<h2 class="has-text-align-center">Gentry Magazine &#8211; Archives</h2>



<p><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style></p>
<div class="embed-container"><iframe src="https://trendmag2.trendoffset.com/publication/?m=62265&amp;l=1&amp;p=1&amp;view=issuelistBrowser" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
<p style="text-align: center;"><a href="https://trendmag2.trendoffset.com/publication/?m=62265&amp;l=1&amp;p=1&amp;view=issuelistBrowser" target="_blank" rel="noopener">View this archive in a new tab</a></p>



<div class="wp-block-spacer" style="height: 55px;" aria-hidden="true"> </div>



<p><iframe loading="lazy" src="//mydigitalpublication.com/archive/?p2=2732&amp;p1=6816&amp;z=1&amp;l=1&amp;g=1&amp;b=FFFFFF&amp;a=1&amp;cs=1&amp;mc=000000&amp;ic=000000&amp;clicks=1" width="100%" height="1250" frameborder="0" scrolling="yes"></iframe></p>



<div class="wp-block-spacer" style="height: 100px;" aria-hidden="true"> </div>



<h2 class="has-text-align-center">Gentry Destinations &#8211; Archive</h2>



<p><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style></p>
<div class="embed-container"><iframe src="//mydigitalpublication.com/view/18-media/gentry-destinations" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>



<div class="wp-block-spacer" style="height: 100px;" aria-hidden="true"> </div>

<p>&nbsp;</p>

<p><iframe loading="lazy" src="//mydigitalpublication.com/archive/?p2=2732&amp;p1=40240&amp;z=1&amp;l=1&amp;g=1&amp;b=FFFFFF&amp;a=1&amp;cs=1&amp;mc=000000&amp;ic=000000&amp;clicks=1" width="100%" height="500" frameborder="0" scrolling="yes"></iframe></p>



<div class="wp-block-spacer" style="height: 100px;" aria-hidden="true"> </div>



<h2 class="has-text-align-center">Gentry Health &#8211; Archive</h2>



<p><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style></p>
<div class="embed-container"><iframe src="//mydigitalpublication.com/view/18-media/gentry-health" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>



<div class="wp-block-spacer" style="height: 100px;" aria-hidden="true"> </div>



<p><iframe loading="lazy" src="//mydigitalpublication.com/archive/?p2=2732&amp;p1=18218&amp;z=1&amp;l=1&amp;g=1&amp;b=FFFFFF&amp;a=1&amp;cs=1&amp;mc=000000&amp;ic=000000&amp;clicks=1" width="100%" height="630" frameborder="0" scrolling="yes"></iframe></p>



<div class="wp-block-spacer" style="height: 100px;" aria-hidden="true"> </div>



<h2 class="has-text-align-center">Gentry Home &#8211; Archive</h2>



<p><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style></p>
<div class="embed-container"><iframe src="//mydigitalpublication.com/view/18-media/gentry-home" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>



<div class="wp-block-spacer" style="height: 100px;" aria-hidden="true"> </div>



<p><iframe loading="lazy" src="//mydigitalpublication.com/archive/?p2=2732&amp;p1=24823&amp;z=1&amp;l=1&amp;g=1&amp;b=FFFFFF&amp;a=1&amp;cs=1&amp;mc=000000&amp;ic=000000&amp;clicks=1" width="100%" height="630" frameborder="0" scrolling="yes"></iframe></p>



<div class="wp-block-spacer" style="height: 100px;" aria-hidden="true"> </div>

			<div class="stream-item stream-item-below-post-content"><!-- /8565528/NHG-ROS_Bot728x90 -->
<div id='div-gpt-ad-1617665877679-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617665877679-0'); });
  </script>
</div></div>
		</div><!-- .entry-content /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Advertisement<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"><!-- /8565528/NHG-ROS_Bot300x600 -->
<div id='div-gpt-ad-1617665820574-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617665820574-0'); });
  </script>
</div></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-newsletter-4" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Get More Gazette!<span class="widget-title-icon tie-icon"></span></div></div>
			<div class="widget-inner-wrap">

										<span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span>
												<div class="subscribe-widget-content">
								<h4>Enliven Your Inbox</h4>
	<h3>Subscribe to receive exclusive NHG digital content.</h3>
	<p>(Go on, you know you want to.)</p>						</div>
												<div id="mc_embed_signup-tie-newsletter-4">
							<form action="https://nobhillgazette.us1.list-manage.com/subscribe/post?u=2f871e709523c73bb8b4e0614&amp;id=4ecdcc5849" method="post" id="mc-embedded-subscribe-form-tie-newsletter-4" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-4">Enter your Email address</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-4" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Follow Us<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">3,622</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">2,082</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-instagram"></span>									<span class="followers">
										<span class="followers-num">2,710</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="What To Do This Weekend: May 6–9" href="https://nobhillgazette.com/what-to-do-this-weekend-may-6-9/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/Esa-Pekka-hero.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/Esa-Pekka-hero.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/Esa-Pekka-hero.jpg?zoom=2&amp;resize=220%2C150 440w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/Esa-Pekka-hero.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="19948" data-permalink="https://nobhillgazette.com/what-to-do-this-weekend-may-6-9/esa-pekka-hero/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/Esa-Pekka-hero.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Esa-Pekka-hero" data-image-description="&lt;p&gt;San Francisco Symphony music director Esa-Pekka Salonen.  (Photo courtesy fo SFS)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/Esa-Pekka-hero.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/Esa-Pekka-hero.jpg?fit=708%2C398&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://nobhillgazette.com/what-to-do-this-weekend-may-6-9/">What To Do This Weekend: May 6–9</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">May 4, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="May Calendar: Celebrating The Written Word" href="https://nobhillgazette.com/celebrating-the-written-word-may-2021/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/MuleKickBlues-cover-e1620161017802.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/MuleKickBlues-cover-e1620161017802.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/MuleKickBlues-cover-e1620161017802.jpg?zoom=2&amp;resize=220%2C150 440w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/MuleKickBlues-cover-e1620161017802.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="19957" data-permalink="https://nobhillgazette.com/michael-mcclures-last-roar/mulekickblues-cover-indd/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/MuleKickBlues-cover-e1620161017802.jpg?fit=667%2C550&amp;ssl=1" data-orig-size="667,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MuleKickBlues cover.indd&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MuleKickBlues cover.indd" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/MuleKickBlues-cover-e1620161017802.jpg?fit=300%2C247&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/MuleKickBlues-cover-e1620161017802.jpg?fit=667%2C550&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://nobhillgazette.com/celebrating-the-written-word-may-2021/">May Calendar: Celebrating The Written Word</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">May 1, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Movers and Shakers: Taking Chances" href="https://nobhillgazette.com/taking-chances/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/04/Asset-3-1.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="19833" data-permalink="https://nobhillgazette.com/taking-chances/asset-3-4/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/04/Asset-3-1.png?fit=295%2C210&amp;ssl=1" data-orig-size="295,210" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/04/Asset-3-1.png?fit=295%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/04/Asset-3-1.png?fit=295%2C210&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://nobhillgazette.com/taking-chances/">Movers and Shakers: Taking Chances</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">May 1, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="The Tastemaker: Suzanne Deal Booth’s worlds of art and culture merge among Napa Valley vines" href="https://nobhillgazette.com/the-tastemaker-suzanne-deal-booth/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/SDB_Credit-Dagny-Piasecki-jpg.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/SDB_Credit-Dagny-Piasecki-jpg.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/SDB_Credit-Dagny-Piasecki-jpg.jpg?zoom=2&amp;resize=220%2C150 440w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/SDB_Credit-Dagny-Piasecki-jpg.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="19962" data-permalink="https://nobhillgazette.com/the-tastemaker-suzanne-deal-booth/sdb_credit-dagny-piasecki-jpg/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/SDB_Credit-Dagny-Piasecki-jpg.jpg?fit=714%2C1000&amp;ssl=1" data-orig-size="714,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489153420&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SDB_Credit Dagny Piasecki-jpg" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/SDB_Credit-Dagny-Piasecki-jpg.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/SDB_Credit-Dagny-Piasecki-jpg.jpg?fit=708%2C992&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://nobhillgazette.com/the-tastemaker-suzanne-deal-booth/">The Tastemaker: Suzanne Deal Booth’s worlds of art and culture merge among Napa Valley vines</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">May 1, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="DESIGN SPOTLIGHT: Art + Soul" href="https://nobhillgazette.com/art-soul/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/Weiss_14_HR.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/Weiss_14_HR.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/Weiss_14_HR.jpg?zoom=2&amp;resize=220%2C150 440w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/Weiss_14_HR.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="19978" data-permalink="https://nobhillgazette.com/art-soul/weiss_14_hr/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/Weiss_14_HR.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559656166&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Weiss_14_HR" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/Weiss_14_HR.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/05/Weiss_14_HR.jpg?fit=708%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://nobhillgazette.com/art-soul/">DESIGN SPOTLIGHT: Art + Soul</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">May 1, 2021</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-9" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Advertisement<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"><!-- /8565528/NHG-ROS_Bot300x250 -->
<div id='div-gpt-ad-1617665670536-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617665670536-0'); });
  </script>
</div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-8 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://nobhillgazette.com/wp-content/uploads/2018/05/NHG-Masthead_reversed.png" style="margin-top: 0px; margin-bottom: 15px;width: 300px; "  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">Celebrating its 42nd year, the Nob Hill Gazette is the publication-of-record for the social, cultural and philanthropic life of San Francisco.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/nobhillgazette"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nobhillgazette"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://instagram.com/nobhillgazette"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, All Rights Reserved</div><div class="footer-menu"><ul id="menu-tielabs-secondary-menu" class="menu"><li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1009"><a href="https://nobhillgazette.com/">Home</a></li>
<li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2736"><a href="https://nobhillgazette.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2734"><a href="https://nobhillgazette.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="https://nobhillgazette.com/media-kit/">Advertise</a></li>
<li id="menu-item-8576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8576"><a href="https://nobhillgazette.com/pay-online/">Pay Online</a></li>
<li id="menu-item-1837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837"><a href="https://nobhillgazette.com/archives/">Digital Editions</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1688"><a href="https://nobhillgazette.com/order-back-issues/">Order Back Issues</a></li>
<li id="menu-item-6846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6846"><a href="https://nobhillgazette.com/distribution/">Get a Copy</a></li>
<li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://nobhillgazette.com/coronavirus/">Coronavirus</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/nobhillgazette"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nobhillgazette"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://instagram.com/nobhillgazette"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/nobhillgazette"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nobhillgazette"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://instagram.com/nobhillgazette"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://nobhillgazette.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>
var target = document.querySelector('a.post-thumb[href="https://nobhillgazette.com/rediscover-ghirardelli-square-this-spring/"]')
var tag = '<span style="position: absolute;bottom: -28px;right: 0;font-style: italic;color: #767676 !important;">From Our Partners</span>'

if (target) {
		target.innerHTML += tag
} else {
console.log('target not found')
}
</script><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://nobhillgazette.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='envira-gallery-lite-style-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/envira-gallery-lite/assets/css/envira.css,wp-content/plugins/envira-gallery-lite/assets/css/responsivelyLazy.css,wp-content/plugins/envira-gallery-lite/assets/css/fancybox.css,wp-content/plugins/envira-gallery-lite/assets/css/justifiedGallery.css' type='text/css' media='all' />
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/nobhillgazette.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_89e8f294cd970d234bfde1b1adbfeb60","fragment_name":"wc_fragments_89e8f294cd970d234bfde1b1adbfeb60","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"@nobhillgazette","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js,wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-content/themes/jannah/assets/js/scripts.min.js,wp-content/themes/jannah/assets/ilightbox/lightbox.js,wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript' id='envira-gallery-lite-script-js-extra'>
/* <![CDATA[ */
var envira_lazy_load = "true";
var envira_lazy_load_initial = "false";
var envira_lazy_load_delay = "500";
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/jannah/assets/js/shortcodes.js,wp-content/themes/jannah/assets/js/desktop.min.js,wp-content/themes/jannah/assets/js/live-search.js,wp-content/themes/jannah/assets/js/single.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/envira-gallery-lite/assets/js/min/envira-min.js'></script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6',blog:'121923716',post:'20033',tz:'-7',srv:'nobhillgazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '121923716', '20033' ]);
</script>

        <script type="text/javascript">
            var envira_galleries = [],envira_gallery_images = [],envira_isotopes = [],envira_isotopes_config = [];jQuery(document).ready(function($){var envira_container_1676 = '';function envira_album_lazy_load_image( $id ) {var responsivelyLazy = window.responsivelyLazy;responsivelyLazy.run('#envira-gallery-'+ $id);}envira_isotopes_config['1676'] = {itemSelector: '.envira-gallery-item',masonry: {columnWidth: '.envira-gallery-item'}};envira_isotopes['1676'] = envira_container_1676= $('#envira-gallery-1676').enviratope(envira_isotopes_config['1676']);$('#envira-gallery-1676').on( 'layoutComplete',function( event, laidOutItems ) {envira_album_lazy_load_image(1676);$(window).scroll(function(event){envira_album_lazy_load_image(1676);});});$( document ).on( "envira_pagination_ajax_load_completed", function() {$('#envira-gallery-1676').on( 'layoutComplete',function( event, laidOutItems ) {envira_album_lazy_load_image(1676);$(window).scroll(function(event){envira_album_lazy_load_image(1676);});});});envira_isotopes['1676'].enviraImagesLoaded().done(function() {envira_isotopes['1676'].enviratope('layout');}).progress(function() {envira_isotopes['1676'].enviratope('layout');});envira_container_1676 = $('#envira-gallery-1676').enviraImagesLoaded( function() {$('.envira-gallery-item img').fadeTo( 'slow', 1 );});envira_gallery_options = {padding: 15,cyclic: true,titlePosition: 'float',margin: 60,arrows: 1,aspectRatio: 1,loop: 1,mouseWheel: 1,preload: 1,openEffect: 'fade',closeEffect: 'fade',nextEffect: 'fade',prevEffect: 'fade',tpl: {wrap : '<div class="envirabox-wrap" tabIndex="-1"><div class="envirabox-skin envirabox-theme-base"><div class="envirabox-outer"><div class="envirabox-inner"><div class="envirabox-position-overlay envira-gallery-top-left"></div><div class="envirabox-position-overlay envira-gallery-top-right"></div><div class="envirabox-position-overlay envira-gallery-bottom-left"></div><div class="envirabox-position-overlay envira-gallery-bottom-right"></div></div></div></div></div>',image: '<img class="envirabox-image" src="{href}" alt="" data-envira-title="" data-envira-caption="" data-envira-index="" data-envira-data="" />',iframe : '<iframe id="envirabox-frame{rnd}" name="envirabox-frame{rnd}" class="envirabox-iframe" frameborder="0" vspace="0" hspace="0" allowtransparency="true" wekitallowfullscreen mozallowfullscreen allowfullscreen></iframe>',error: '<p class="envirabox-error">The requested content cannot be loaded.<br/>Please try again later.</p>',closeBtn : '<a title="Close" class="envirabox-item envirabox-close" href="#"></a>',next : '<a title="Next" class="envirabox-nav envirabox-next envirabox-arrows-inside" href="#"><span></span></a>',prev : '<a title="Previous" class="envirabox-nav envirabox-prev envirabox-arrows-inside" href="#"><span></span></a>'},helpers: {title: {type: 'float'},},beforeLoad: function(){this.title = $(this.element).attr('data-envira-caption');},afterLoad: function(){$('envirabox-overlay-fixed').on({'touchmove' : function(e){e.preventDefault();}});},beforeShow: function(){$(window).on({'resize.envirabox' : function(){$.envirabox.update();}});if ( typeof this.element === 'undefined' ) {var gallery_id = this.group[ this.index ].gallery_id;var gallery_item_id = this.group[ this.index ].id;var alt = this.group[ this.index ].alt;var title = this.group[ this.index ].title;var caption = this.group[ this.index ].caption;var index = this.index;} else {var gallery_id = this.element.find('img').data('envira-gallery-id');var gallery_item_id = this.element.find('img').data('envira-item-id');var alt = this.element.find('img').attr('alt');var title = this.element.find('img').parent().attr('title');var caption = this.element.find('img').parent().data('envira-caption');var retina_image = this.element.find('img').parent().data('envira-retina');var index = this.element.find('img').data('envira-index');}this.inner.find('img').attr('alt', alt).attr('data-envira-gallery-id', gallery_id).attr('data-envira-item-id', gallery_item_id).attr('data-envira-title', title).attr('data-envira-caption', caption).attr('data-envira-index', index);if ( typeof retina_image !== 'undefined' && retina_image !== '' ) {this.inner.find('img').attr('srcset', retina_image + ' 2x');}},onStart: function(){$('#envirabox-wrap, #envirabox-wrap #envirabox-left, #envirabox-wrap #envirabox-right').swipe( {excludedElements:"label, button, input, select, textarea, .noSwipe",swipe: function(event, direction, distance, duration, fingerCount, fingerData) {if (direction === 'left') {$.envirabox.next(direction);} else if (direction === 'right') {$.envirabox.prev(direction);} else if (direction === 'up') {$.envirabox.close();}}} );},beforeClose: function(){},afterClose: function(){$(window).off('resize.envirabox');},onUpdate: function(){},onCancel: function(){},onPlayStart: function(){},onPlayEnd: function(){}};envira_galleries['1676'] = $('.envira-gallery-1676').envirabox( envira_gallery_options );});        </script>
        
</body>
</html>
