<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://nobhillgazette.com/xmlrpc.php" />
	<title>Eleven of San Francisco&#039;s Best Takeout Restaurants During Coronavirus &bull; The Nob Hill Gazette</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://nobhillgazette.com/eleven-of-san-franciscos-best-takeout-restaurants-during-coronavirus/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eleven of San Francisco&#039;s Best Takeout Restaurants During Coronavirus &bull; The Nob Hill Gazette" />
<meta property="og:description" content="You can help keep your favorite eateries in business by ordering food for delivery. When the going gets tough, the tough get going. The San Francisco restaurant industry has shown remarkable grit in uncertain times, when coronavirus has shuttered eateries throughout the country, leaving thousands of people without jobs. On March 17, the looming pandemic &hellip;" />
<meta property="og:url" content="https://nobhillgazette.com/eleven-of-san-franciscos-best-takeout-restaurants-during-coronavirus/" />
<meta property="og:site_name" content="The Nob Hill Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/nobhillgazette/" />
<meta property="article:tag" content="must read" />
<meta property="article:section" content="Food &amp; Wine" />
<meta property="article:published_time" content="2020-04-08T23:40:59+00:00" />
<meta property="og:image" content="https://nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="You can help keep your favorite eateries in business by ordering food for delivery. When the going gets tough, the tough get going. The San Francisco restaurant industry has shown remarkable grit in uncertain times, when coronavirus has shuttered eateries throughout the country, leaving thousands of people without jobs. On March 17, the looming pandemic &hellip;" />
<meta name="twitter:title" content="Eleven of San Francisco&#039;s Best Takeout Restaurants During Coronavirus &bull; The Nob Hill Gazette" />
<meta name="twitter:site" content="@nobhillgazette" />
<meta name="twitter:image" content="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-scaled.jpg?fit=2560%2C1707&#038;ssl=1" />
<meta name="twitter:creator" content="@nobhillgazette" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://nobhillgazette.com/","sameAs":["https://www.facebook.com/nobhillgazette/","https://www.instagram.com/nobhillgazette/","https://twitter.com/nobhillgazette"],"@id":"https://nobhillgazette.com/#organization","name":"Nob Hill Gazette","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Feed" href="https://nobhillgazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Comments Feed" href="https://nobhillgazette.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Nob Hill Gazette &raquo; iCal Feed" href="https://nobhillgazette.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Eleven of San Francisco&#8217;s Best Takeout Restaurants During Coronavirus Comments Feed" href="https://nobhillgazette.com/eleven-of-san-franciscos-best-takeout-restaurants-during-coronavirus/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-118449769-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-118449769-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nobhillgazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/instanow/assets/style.css,wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css,wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css,wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css,wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css,wp-content/plugins/taqyeem-buttons/assets/style.css,wp-content/themes/jannah/assets/css/plugins/woocommerce.min.css,wp-content/themes/jannah-child/style.css,wp-content/themes/jannah/assets/css/base.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/jannah/assets/css/style.min.css,wp-content/themes/jannah/assets/css/widgets.min.css,wp-content/themes/jannah/assets/css/helpers.min.css,wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css,wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css,wp-content/themes/jannah/assets/css/single.min.css,wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css,wp-content/plugins/jetpack/modules/sharedaddy/sharing.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-print-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/nobhillgazette.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js,wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202015.js'></script>
<link rel='https://api.w.org/' href='https://nobhillgazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nobhillgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nobhillgazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8fzVy-2w6' />
<link rel="alternate" type="application/json+oembed" href="https://nobhillgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnobhillgazette.com%2Feleven-of-san-franciscos-best-takeout-restaurants-during-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nobhillgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnobhillgazette.com%2Feleven-of-san-franciscos-best-takeout-restaurants-during-coronavirus%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://nobhillgazette.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://nobhillgazette.com"><link rel="https://theeventscalendar.com/" href="https://nobhillgazette.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#c10c00" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://nobhillgazette.com/eleven-of-san-franciscos-best-takeout-restaurants-during-coronavirus/amp/"><link rel="icon" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.trans-white-bg {
    background-color: rgba( 255,255,255, 0.5 );
    padding: 20px;
}

/* Container holding the image and the text */
.container {
    position: relative;
}

/* Bottom right text */
.text-block {
    position: absolute;
    bottom: 30px;
    right: 30px;
    background-color: rgba( 255,255,255, 0.5 );
    padding-left: 20px;
    padding-right: 20px;
}			</style>
		</head>

<body id="tie-body" class="post-template-default single single-post postid-9678 single-format-standard theme-jannah woocommerce-no-js tribe-no-js wrapper-has-shadow block-head-2 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"></div>
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below mobile-header-centered">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 50px; margin-bottom: 15px;">

			
			<a title="The Nob Hill Gazette" href="https://nobhillgazette.com/">
				
					<img src="https://nobhillgazette.com/wp-content/uploads/2020/04/NHG1.png" alt="The Nob Hill Gazette" class="logo_normal" width="384" height="75" style="max-height:75px; width: auto;">
					<img src="https://nobhillgazette.com/wp-content/uploads/2020/04/NHGretina.png" alt="The Nob Hill Gazette" class="logo_2x" width="384" height="75" style="max-height:75px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1127 mega-menu mega-recent-featured " data-id="3" ><a href="https://nobhillgazette.com/category/departments/">DEPARTMENTS</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-5119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5119"><a href="https://nobhillgazette.com/category/departments/openings/">Openings</a></li>
	<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1121"><a href="https://nobhillgazette.com/category/departments/food-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="https://nobhillgazette.com/category/departments/must-haves/">Must Haves</a></li>
	<li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126"><a href="https://nobhillgazette.com/category/departments/travel-diaries/">Travel Diaries</a></li>
	<li id="menu-item-5118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5118"><a href="https://nobhillgazette.com/category/departments/the-essay/">The Essay</a></li>
	<li id="menu-item-1117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117"><a href="https://nobhillgazette.com/category/departments/arts/">Arts</a></li>
	<li id="menu-item-1120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1120"><a href="https://nobhillgazette.com/category/departments/classic-sf/">Classic SF</a></li>
	<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5976"><a href="https://nobhillgazette.com/category/departments/spirits-of-the-city/">Spirits of the City</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-5970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970 mega-menu mega-recent-featured " data-id="13452" ><a href="https://nobhillgazette.com/category/features/">FEATURES</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1113 mega-menu mega-recent-featured " data-id="2" ><a href="https://nobhillgazette.com/category/personalities/">PERSONALITIES</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114"><a href="https://nobhillgazette.com/category/personalities/interviews/">The Interview</a></li>
	<li id="menu-item-5995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5995"><a href="https://nobhillgazette.com/category/personalities/movers-and-shakers/">Movers and Shakers</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115 mega-menu mega-recent-featured " data-id="967" ><a href="https://nobhillgazette.com/category/parties/">PARTIES</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1540"><a href="https://nobhillgazette.com/events">EVENT CALENDAR</a></li>
<li id="menu-item-5121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5121 mega-menu mega-recent-featured " data-id="9892" ><a href="https://nobhillgazette.com/category/good-works/">GOOD WORKS</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-497" href="https://nobhillgazette.com/category/departments/food-wine/">Food &amp; Wine</a></span>
		<h1 class="post-title entry-title">Eleven of San Francisco&#8217;s Best Takeout Restaurants During Coronavirus</h1>

		
			<h2 class="entry-sub-title">By Katie Sweeney</h2>
			<div class="post-meta clearfix"><span class="date meta-item fa-before">April 8, 2020</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 4 minutes read</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			<h2><em>You can help keep your favorite eateries in business by ordering food for delivery.</em></h2>
<figure id="attachment_9679" aria-describedby="caption-attachment-9679" style="width: 1024px" class="wp-caption aligncenter"><img data-attachment-id="9679" data-permalink="https://nobhillgazette.com/eleven-of-san-franciscos-best-takeout-restaurants-during-coronavirus/olympus-digital-camera-3/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1493650985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-scaled.jpg?fit=708%2C472&amp;ssl=1" class="wp-image-9679 size-large" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Dumplings.jpg?resize=708%2C472" alt="" width="708" height="472" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-scaled.jpg?w=1416 1416w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-scaled.jpg?w=2124 2124w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /><figcaption id="caption-attachment-9679" class="wp-caption-text">Dumplings from China Live, one of the San Francisco restaurants offering takeout during the coronavirus pandemic. (China Live)</figcaption></figure>
<p class="p1"><span class="s1">When the going gets tough, the tough get going. The San Francisco restaurant industry has shown remarkable grit in uncertain times, when coronavirus has shuttered eateries throughout the country, leaving thousands of people without jobs. On March 17, the looming pandemic forced Mayor <b>London Breed</b> to put the City on lockdown. Restaurants closed their doors to patrons. But chefs weren’t ready to stop cooking. Instead, many of San Francisco’s top cooks, including those with Michelin stars, have mobilized — turning their kitchens into factories for takeout and delivery. Some places are even going above and beyond by establishing charities for laid-off employees, providing meals for those in need and feeding overworked medical professionals. It should be noted that the majority of these restaurants are operating with bare-bones staff. The profits are meager in comparison to a busy Friday night, but every bit counts. The best way to support local restaurants? Order takeout. Here’s a comprehensive guide to dining in during shelter in place. </span></p>
<figure id="attachment_9680" aria-describedby="caption-attachment-9680" style="width: 2560px" class="wp-caption aligncenter"><img data-attachment-id="9680" data-permalink="https://nobhillgazette.com/eleven-of-san-franciscos-best-takeout-restaurants-during-coronavirus/fullsizerender/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/FullSizeRender-scaled.jpeg?fit=2560%2C1920&amp;ssl=1" data-orig-size="2560,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584464535&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FullSizeRender" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/FullSizeRender-scaled.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/FullSizeRender-scaled.jpeg?fit=708%2C531&amp;ssl=1" class="wp-image-9680 size-full" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/FullSizeRender-scaled.jpeg?resize=708%2C531" alt="" width="708" height="531" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/FullSizeRender-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/FullSizeRender-scaled.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/FullSizeRender-scaled.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/FullSizeRender-scaled.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/FullSizeRender-scaled.jpeg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/FullSizeRender-scaled.jpeg?resize=2048%2C1536&amp;ssl=1 2048w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/FullSizeRender-scaled.jpeg?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/FullSizeRender-scaled.jpeg?w=1416 1416w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/FullSizeRender-scaled.jpeg?w=2124 2124w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /><figcaption id="caption-attachment-9680" class="wp-caption-text">At Che Fico Alimentari, chef David Nayfeld and co-owner Matt Brewer are making meals for families in need — next time you order one for yourself, consider donating $50 to feed a hungry neighbor. (Che Fico Alimentari)</figcaption></figure>
<h4 class="p3"><span class="s2"><a href="https://www.cheficoalimentari.com/"><b>Che Fico Alimentari</b></a></span></h4>
<p class="p1"><span class="s1">The Divisadero hot spot is closed, but downstairs at Che Fico Alimentari, the team is working hard to feed the hungry. Every night, chef <b>David Nayfeld</b> and co-owner <b>Matt Brewer</b> give away roughly 250 family meals. Each dinner serves two to three people, and the menu changes daily and includes vegetarian options. Nayfeld and Brewer are requesting donations, at $50 per meal, so that meals can be given to families in need, free of charge. (One week, a single donor funded 120 meals.) If you’re craving Nayfeld’s delicious cuisine, you can order a meal for $50<span class="Apple-converted-space">  </span>— but why not buy one for yourself and fund a needy neighbor’s dinner? A recent menu consisted of house-baked bread, mozzarella with arugula and tomatoes, green salad, roasted chicken with polenta and a dessert of the day. For more information, visit <a href="https://cheficofamilymeal.com/free-meal"><span class="s3">cheficofamilymeal.com/free-meal</span></a>.</span></p>
<h4 class="p3"><span class="s2"><a href="https://www.ateliercrenn.com/"><b>Atelier Crenn</b></a></span></h4>
<p class="p1"><span class="s1">Chef <b>Dominique Crenn</b> is producing <a href="https://www.ateliercrenn.com/pick-up-orders/"><span class="s3">Crenn Kits</span></a>, a comforting meal for up to six people. She offers two options: one for $38 per person that includes vegetable soup, vegetable gratin, sliced brioche, and dessert and another for $55 per person with mushroom broth, vegetable couscous, sliced brioche, a cheese course with sliced baguette, and dessert. Order up to a week in advance; wine packages are available as add ons. A quarter of the proceeds from the kits goes to Crenn’s restaurant group’s employee relief fund. <a href="https://www.ateliercrenn.com/"><span class="s3"><i>ateliercrenn.com</i></span></a></span></p>
<h4 class="p3"><span class="s2"><a href="http://www.sprucesf.com/"><b>Spruce</b></a></span></h4>
<p class="p1"><span class="s1">Many <i>Gazette</i> readers are regular diners at this Sacramento Street institution. If you are one of them, you’ll be happy to know that the restaurant is serving ready-to-heat, take-home meals from 4 to 8 pm. Each day is a different three-course dinner (think comfort foods like meatloaf and mashed potatoes), with 100 percent of sales being used to help Spruce employees. You can pick up as many meals as you want or order through DoorDash. Also available? Spruce’s beloved burger, Caesar salad, French fries and giant chocolate chip cookies. <a href="http://www.sprucesf.com/"><span class="s3"><i>sprucesf.com</i></span></a></span></p>
<h4 class="p3"><span class="s2"><a href="https://chinalivesf.com/"><b>China Live</b></a></span></h4>
<p class="p1"><span class="s1">Known for its exceptional dumplings and delectable Peking duck, China Live serves takeout and delivery from 4 to 8 pm weeknights and 12 to 8 pm on Saturdays and Sundays. Order from a limited menu of Chinese favorites like minced chicken lettuce cups, Dungeness crab handrolls, sheng jian bao and baked char sui pork buns. <a href="https://chinalivesf.com/"><span class="s3"><i>chinalivesf.com</i></span></a></span></p>
<h4 class="p3"><span class="s2"><a href="https://www.spqrsf.com/"><b>SPQR</b></a></span></h4>
<p class="p1"><span class="s1">The Fillmore Street favorite has a variety of tasty takeaway offers. First, there are pizza slices for walk-by pickups starting at 2 pm daily until they run out. Then, there is a changing menu, dubbed Accarrino’s (after chef <b>Matthew Accarrino</b>), filled with classic Italian eats. Think salumi, arancini, eggplant parmesan, gnocchi with roasted mushrooms and tomato braised beef meatballs with baked ziti. Each order includes the restaurant’s sensational house-made focaccia. Call between 2 and 7:30 p.m. to place orders and pick up your food between 3 and 8 p.m. SPQR has an excellent wine list, and bottles are available at a variety of price points. <a href="https://www.spqrsf.com/"><span class="s3"><i>spqrsf.com</i></span></a></span></p>
<h4 class="p1"><a href="http://lemaraisbakery.com"><span class="s1"><b>Le Marais</b></span></a></h4>
<p class="p1"><span class="s1">Although the Castro and Larkin destinations are closed, the Marina Street location of this superb French bakery is open for business. Pop by and pick up pastries and coffee from 8 to 10 a.m. and enjoy its entire menu from 10 a.m. to 5 p.m. Caviar, Uber Eats and Postmates are the delivery options; meanwhile, Le Marais offers boxed brunch and lunches, and chicken dinners. Of course, their beloved favorites — croque madame, French onion soup and croissants — are also on the menu. <a href="http://lemaraisbakery.com/"><span class="s3"><i>lemaraisbakery.com</i></span></a></span></p>
<h4 class="p3"><span class="s2"><a href="https://www.michaelmina.net/delivery/"><b>Mina Family Kitchen</b></a></span></h4>
<p class="p1"><span class="s1">Although all of Michael Mina’s restaurants are closed, his team has launched Mina Family Kitchen to serve the community for the duration of the coronavirus crisis. The globally inspired menu features appetizers, sushi, soups and salads, entrees, sides and desserts. Out of all the restaurants on this list, it boasts the most extensive pickup and delivery menu, offering something for everyone — from Italian wedding soup to spicy tuna rolls to lamb kebab skewers to rib tip macaroni and cheese. Entire themed meals (plant-based, Mediterranean, Pacific) are also available in addition to sake, wine, beer and Bloody Mary mixers. Mina Family Kitchen is open for lunch from noon to 4 p.m. and dinner from 4 to 8 p.m., Monday through Saturday. All take away orders should be picked up at Pabu, at 101 California Street. <a href="https://www.michaelmina.net/delivery/"><span class="s3"><i>michaelmina.net/delivery</i></span></a></span></p>
<figure id="attachment_9682" aria-describedby="caption-attachment-9682" style="width: 2560px" class="wp-caption aligncenter"><img data-attachment-id="9682" data-permalink="https://nobhillgazette.com/eleven-of-san-franciscos-best-takeout-restaurants-during-coronavirus/image001/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/image001-scaled.jpg?fit=2560%2C2332&amp;ssl=1" data-orig-size="2560,2332" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image001" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/image001-scaled.jpg?fit=300%2C273&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/image001-scaled.jpg?fit=708%2C645&amp;ssl=1" class="wp-image-9682 size-full" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/image001-scaled.jpg?resize=708%2C645" alt="" width="708" height="645" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/image001-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/image001-scaled.jpg?resize=300%2C273&amp;ssl=1 300w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/image001-scaled.jpg?resize=1024%2C933&amp;ssl=1 1024w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/image001-scaled.jpg?resize=768%2C700&amp;ssl=1 768w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/image001-scaled.jpg?resize=1536%2C1399&amp;ssl=1 1536w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/image001-scaled.jpg?resize=2048%2C1866&amp;ssl=1 2048w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/image001-scaled.jpg?resize=600%2C547&amp;ssl=1 600w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/image001-scaled.jpg?w=1416 1416w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/image001-scaled.jpg?w=2124 2124w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /><figcaption id="caption-attachment-9682" class="wp-caption-text">The pizza box says it all. (Tony&#8217;s Pizza Napoletana)</figcaption></figure>
<h4 class="p3"><span class="s2"><a href="https://tonyspizzanapoletana.com/"><b>Tony’s Pizza Napoletana</b></a></span></h4>
<p class="p1"><span class="s1">In a time of crisis, I crave pizza, and luckily, the North Beach hotspot remains open for delivery. Order a 20” New York-style pizza or a 12” classic Italian pie, pasta Genovese, spaghetti and meatballs or bucatini with creamy pork ragu. Sister restaurants <a href="https://sfcapos.com/"><span class="s3">Capo’s</span></a>, <a href="http://slicehousehaight.com/"><span class="s3">Haight Street Slice House</span></a> and <a href="http://tonyscoalfired.com/"><span class="s3">Tony’s Coal Fired Pizza</span></a> are also open for delivery and pizza valet. They’ll bring the pizza, and you can pay over the phone to ensure social distancing practices. <a href="https://tonyspizzanapoletana.com/"><span class="s3"><i>tonyspizzanapoletana.com</i></span></a></span></p>
<h4 class="p3"><span class="s2"><a href="http://azizasf.com/"><b>Aziza</b></a></span></h4>
<p class="p1"><span class="s1">Chef <b>Mourad Lahlou</b> has completely shut down his namesake restaurant, Mourad, but his other eatery, Aziza, is open for delivery and takeout. From 4 to 8 pm, Wednesday through Sunday, diners can look forward to Lahlou’s innovative Moroccan cuisine. Enjoy carrot salad, roasted beets, basteeya, beef cheek tagine, couscous with preserved lemon and crispy potatoes with red charmoula. Wine and pantry items are also on hand, and if you’re feeling generous, visit Mourad and Aziza’s Go Fund Me page, where Lahlou is raising money to support its employees. <a href="https://www.gofundme.com/f/mourad-and-aziza-employee-relief-found"><span class="s4"><i>gofundme.com/f/mourad-and-aziza-employee-relief-found</i></span></a></span></p>
<h4 class="p3"><span class="s2"><a href="https://www.cultivarwine.com/"><b>Cultivar</b></a></span></h4>
<p class="p1"><span class="s1">The urban tasting room and wine bar in the Marina District on Chestnut Street is offering takeout and delivery Wednesday through Friday, 4 to 8 p.m., and on weekends from noon to 8 p.m. If you desire a bottle of refreshing rose and a cheese and charcuterie board to enjoy with it, Cultivar has you covered. They’ve also sandwiches (pork belly banh mi), salads (white truffle caesar) and entrees (salmon risotto). For $25, diners can also purchase a meal for employees at California Pacific Medical Center. Cultivar aims to ensure that all the health care providers are fed with top-notch starters and entrees. <a href="https://www.cultivarwine.com/"><span class="s3"><i>cultivarwine.com</i></span></a></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9678" class="share-twitter sd-button share-icon no-text" href="https://nobhillgazette.com/eleven-of-san-franciscos-best-takeout-restaurants-during-coronavirus/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9678" class="share-facebook sd-button share-icon no-text" href="https://nobhillgazette.com/eleven-of-san-franciscos-best-takeout-restaurants-during-coronavirus/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://nobhillgazette.com/tag/must-read/" rel="tag">must read</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p8fzVy-2w6" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Eleven%20of%20San%20Francisco%E2%80%99s%20Best%20Takeout%20Restaurants%20During%20Coronavirus&#038;url=https://wp.me/p8fzVy-2w6&#038;via=@nobhillgazette" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://nobhillgazette.com/eleven-of-san-franciscos-best-takeout-restaurants-during-coronavirus/&#038;title=Eleven%20of%20San%20Francisco%E2%80%99s%20Best%20Takeout%20Restaurants%20During%20Coronavirus" rel="external noopener" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://wp.me/p8fzVy-2w6&#038;description=Eleven%20of%20San%20Francisco%E2%80%99s%20Best%20Takeout%20Restaurants%20During%20Coronavirus&#038;media=https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Dumplings-scaled.jpg?resize=780%2C470&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn large-share-button"><span class="fa fa-pinterest"></span> <span class="social-text">Pinterest</span></a><a href="/cdn-cgi/l/email-protection#56692523343c3335226b133a33203338736466393073646605373873646610243738353f253539731364736e66736f6f257364661433252273646602373d3339232273646604332522372324373822257364661223243f3831736466153924393837203f242325707566656e6d3439322f6b3e222226256c79792126783b3379266e302c002f7b642160" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://nobhillgazette.com/uncanny-valley-hits-close-to-home/" style="background-image: url(https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/0468-uncannyvalley-200220.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://nobhillgazette.com/uncanny-valley-hits-close-to-home/" rel="prev">
					<h3 class="post-title">'Uncanny Valley' Hits Close to Home</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="In the PINK" href="https://nobhillgazette.com/in-the-pink/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-14-at-6.47.17-PM.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of In the PINK" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-14-at-6.47.17-PM.png?zoom=2&amp;resize=390%2C220 780w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-14-at-6.47.17-PM.png?zoom=3&amp;resize=390%2C220 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="28" data-permalink="https://nobhillgazette.com/in-the-pink/screen-shot-2017-08-14-at-6-47-17-pm/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-14-at-6.47.17-PM.png?fit=732%2C812&amp;ssl=1" data-orig-size="732,812" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sept 2016_Wine Review" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-14-at-6.47.17-PM.png?fit=270%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-14-at-6.47.17-PM.png?fit=708%2C785&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/in-the-pink/">In the PINK</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">September 1, 2016</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Downtown Treasures" href="https://nobhillgazette.com/downtown-treasures/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept-2016-Downtown-Eats.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Downtown Treasures" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept-2016-Downtown-Eats.jpg?zoom=2&amp;resize=390%2C220 780w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept-2016-Downtown-Eats.jpg?zoom=3&amp;resize=390%2C220 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="30" data-permalink="https://nobhillgazette.com/downtown-treasures/sept-2016-downtown-eats/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept-2016-Downtown-Eats.jpg?fit=423%2C413&amp;ssl=1" data-orig-size="423,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sept 2016_Downtown Eats" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept-2016-Downtown-Eats.jpg?fit=300%2C293&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept-2016-Downtown-Eats.jpg?fit=423%2C413&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/downtown-treasures/">Downtown Treasures</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">September 1, 2016</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-thumb">

								
			<a aria-label="Art and Science" href="https://nobhillgazette.com/art-and-science/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/10/Theresa-Heredit-credit-Gary-Farrell-Winer.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Art and Science" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/10/Theresa-Heredit-credit-Gary-Farrell-Winer.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/10/Theresa-Heredit-credit-Gary-Farrell-Winer.jpg?zoom=2&amp;resize=390%2C220 780w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/10/Theresa-Heredit-credit-Gary-Farrell-Winer.jpg?zoom=3&amp;resize=390%2C220 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="1153" data-permalink="https://nobhillgazette.com/art-and-science/theresa-heredit-credit-gary-farrell-winer/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/10/Theresa-Heredit-credit-Gary-Farrell-Winer.jpg?fit=2000%2C3000&amp;ssl=1" data-orig-size="2000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1352246400&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Theresa Heredit, credit Gary Farrell Winer" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/10/Theresa-Heredit-credit-Gary-Farrell-Winer.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/10/Theresa-Heredit-credit-Gary-Farrell-Winer.jpg?fit=683%2C1024&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/art-and-science/">Art and Science</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">October 1, 2016</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Embracing craft beer &#038; small bites on Polk" href="https://nobhillgazette.com/embracing-craft-beer-small-bites-on-polk/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Oct2016_DogpatchEats.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Embracing craft beer &#038; small bites on Polk" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Oct2016_DogpatchEats.jpg?zoom=2&amp;resize=390%2C220 780w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Oct2016_DogpatchEats.jpg?zoom=3&amp;resize=390%2C220 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="50" data-permalink="https://nobhillgazette.com/embracing-craft-beer-small-bites-on-polk/oct2016_dogpatcheats/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Oct2016_DogpatchEats.jpg?fit=419%2C285&amp;ssl=1" data-orig-size="419,285" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Oct2016_DogpatchEats" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Oct2016_DogpatchEats.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Oct2016_DogpatchEats.jpg?fit=419%2C285&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/embracing-craft-beer-small-bites-on-polk/">Embracing craft beer &#038; small bites on Polk</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">October 1, 2016</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Check Also</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Where Top Chefs Eat and Drink in the Monterey Peninsula" href="https://nobhillgazette.com/where-top-chefs-eat-and-drink-in-the-monterey-peninsula/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-497">Food &amp; Wine</span></span><img width="390" height="220" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Avocado-Dish_larger.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Where Top Chefs Eat and Drink in the Monterey Peninsula" data-attachment-id="9665" data-permalink="https://nobhillgazette.com/where-top-chefs-eat-and-drink-in-the-monterey-peninsula/avocado-dish_larger/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Avocado-Dish_larger.jpg?fit=665%2C584&amp;ssl=1" data-orig-size="665,584" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1468550023&quot;,&quot;copyright&quot;:&quot;\u00a9KODIAKGREENWOOD&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Avocado Dish_larger" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Avocado-Dish_larger.jpg?fit=300%2C263&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/04/Avocado-Dish_larger.jpg?fit=665%2C584&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/where-top-chefs-eat-and-drink-in-the-monterey-peninsula/">Where Top Chefs Eat and Drink in the Monterey Peninsula</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">April 6, 2020</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="tie-newsletter-4" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Get More Gazette!<span class="widget-title-icon fa"></span></div></div>
			<div class="widget-inner-wrap">

										<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
												<div class="subscribe-widget-content">
								<h4>Enliven Your Inbox</h4>
	<h3>Subscribe to receive exclusive NHG digital content.</h3>
	<p>(Go on, you know you want to.)</p>						</div>
												<div id="mc_embed_signup-tie-newsletter-4">
							<form action="https://nobhillgazette.us1.list-manage.com/subscribe/post?u=2f871e709523c73bb8b4e0614&amp;id=4ecdcc5849" method="post" id="mc-embedded-subscribe-form-tie-newsletter-4" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-4">Enter your Email address</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-4" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a title="Advertisement" href="https://juliamorganballroom.com" rel="nofollow noopener" target="_blank" class="stream-title">Advertisement</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var bannersnack_embed = {"hash":"b1jfds8pv","width":300,"height":250,"t":1579302352,"userId":39338804,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Follow Us<span class="widget-title-icon fa"></span></div></div>
			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">3,552</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">2,034</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Meet Our 2019 &#8216;Most Eligibles&#8217;" href="https://nobhillgazette.com/meet-our-2019-most-eligibles/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Meet Our 2019 &#8216;Most Eligibles&#8217;" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="5064" data-permalink="https://nobhillgazette.com/meet-our-2019-most-eligibles/most_eligibles_2019_025_lee-composite-1/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?fit=1080%2C720&amp;ssl=1" data-orig-size="1080,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;John Lee&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;Jan 14, 2019 - SAN FRANCISCO, CALIF: Nob Hill Gazette 2019 Most Eligibles. Photographed in the Sequoia Room at Wayfare Tavern.  PHOTO BY JOHN LEE\n\nCOPYRIGHT 2019 JOHN LEE PICTURES&quot;,&quot;created_timestamp&quot;:&quot;1547424000&quot;,&quot;copyright&quot;:&quot;COPYRIGHT 2019 JOHN LEE PICTURES&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.166666666667&quot;,&quot;title&quot;:&quot;MOST_ELIGIBLES_2019_025_LEE COMPOSITE 1.jpg&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MOST_ELIGIBLES_2019_025_LEE COMPOSITE 1" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?fit=708%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/meet-our-2019-most-eligibles/">Meet Our 2019 &#8216;Most Eligibles&#8217;</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">February 6, 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Traveling Beauty" href="https://nobhillgazette.com/traveling-beauty/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Traveling Beauty" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="3135" data-permalink="https://nobhillgazette.com/traveling-beauty/musthaves3/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?fit=2200%2C1533&amp;ssl=1" data-orig-size="2200,1533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="musthaves3" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?fit=708%2C494&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/traveling-beauty/">Traveling Beauty</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">August 1, 2018</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Must Haves: Holiday Gift Guide" href="https://nobhillgazette.com/must-haves-2/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/1_Snow_Bottega-Veneta_Snowflake-brooch_549030_VBOB3_8484_UC604419.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Must Haves: Holiday Gift Guide" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/1_Snow_Bottega-Veneta_Snowflake-brooch_549030_VBOB3_8484_UC604419.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/1_Snow_Bottega-Veneta_Snowflake-brooch_549030_VBOB3_8484_UC604419.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/1_Snow_Bottega-Veneta_Snowflake-brooch_549030_VBOB3_8484_UC604419.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="4485" data-permalink="https://nobhillgazette.com/must-haves-2/1_snow_bottega-veneta_snowflake-brooch_549030_vbob3_8484_uc604419/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/1_Snow_Bottega-Veneta_Snowflake-brooch_549030_VBOB3_8484_UC604419.jpg?fit=1080%2C763&amp;ssl=1" data-orig-size="1080,763" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1529338557&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1_Snow_Bottega Veneta_Snowflake brooch_549030_VBOB3_8484_UC604419" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/1_Snow_Bottega-Veneta_Snowflake-brooch_549030_VBOB3_8484_UC604419.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/1_Snow_Bottega-Veneta_Snowflake-brooch_549030_VBOB3_8484_UC604419.jpg?fit=708%2C500&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/must-haves-2/">Must Haves: Holiday Gift Guide</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">December 7, 2018</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Anima Sana in Corpore Sano" href="https://nobhillgazette.com/anima-sana-in-corpore-sano/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/01/Moon-Juice_Spirit-Dust_Jar.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Anima Sana in Corpore Sano" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/01/Moon-Juice_Spirit-Dust_Jar.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/01/Moon-Juice_Spirit-Dust_Jar.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/01/Moon-Juice_Spirit-Dust_Jar.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="4731" data-permalink="https://nobhillgazette.com/anima-sana-in-corpore-sano/moon-juice_spirit-dust_jar/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/01/Moon-Juice_Spirit-Dust_Jar.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1473238803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Web&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Moon Juice_Spirit Dust_Jar" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/01/Moon-Juice_Spirit-Dust_Jar.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/01/Moon-Juice_Spirit-Dust_Jar.jpg?fit=708%2C708&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/anima-sana-in-corpore-sano/">Anima Sana in Corpore Sano</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">January 4, 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Fall Fashion: Return of the Modern Woman" href="https://nobhillgazette.com/fall-fashion-return-of-the-modern-woman/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/08/cropped-CHANEL-HC20-Backstage-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Fall Fashion: Return of the Modern Woman" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/08/cropped-CHANEL-HC20-Backstage-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/08/cropped-CHANEL-HC20-Backstage-1.jpg?zoom=2&amp;resize=220%2C150 440w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/08/cropped-CHANEL-HC20-Backstage-1.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="7756" data-permalink="https://nobhillgazette.com/cropped-chanel-hc20-backstage-1-jpg/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/08/cropped-CHANEL-HC20-Backstage-1.jpg?fit=1080%2C607&amp;ssl=1" data-orig-size="1080,607" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562068283&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;61&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cropped-CHANEL-HC20-Backstage-1.jpg" data-image-description="&lt;p&gt;http://nobhillgazette.com/wp-content/uploads/2019/08/cropped-CHANEL-HC20-Backstage-1.jpg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/08/cropped-CHANEL-HC20-Backstage-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/08/cropped-CHANEL-HC20-Backstage-1.jpg?fit=708%2C398&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/fall-fashion-return-of-the-modern-woman/">Fall Fashion: Return of the Modern Woman</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">August 31, 2019</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="tribe-events-adv-list-widget-2" class="container-wrapper widget tribe-events-adv-list-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Upcoming Events<span class="widget-title-icon fa"></span></div></div>
		<!-- Event  -->
		<div class="type-tribe_events post-9207 tribe-clearfix tribe-events-category-arts">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">09</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/mcevoy-foundation-for-the-arts-orlando/" rel="bookmark">McEvoy Foundation for the Arts’ &#8216;Orlando&#8217;</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 8</span> - <span class="tribe-event-date-end">May 2</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-9209 tribe-clearfix">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">09</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/uncanny-valley-being-human-in-the-age-of-ai-at-the-de-young/" rel="bookmark">&#8216;Uncanny Valley: Being Human in the Age of AI&#8217; at the de Young</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 22</span> - <span class="tribe-event-date-end">October 25</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-9210 tribe-clearfix tribe-events-category-arts">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">09</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/elmer-bischoff-a-survey-of-paintings-and-drawings-at-marin-moca/" rel="bookmark">&#8216;Elmer Bischoff: A Survey of Paintings and Drawings&#8217; at Marin MOCA</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 29</span> - <span class="tribe-event-date-end">April 19</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-9480 tribe-clearfix tribe-events-category-arts">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">09</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/formed-and-fired-contemporary-american-ceramics/" rel="bookmark">&#8216;Formed and Fired: Contemporary American Ceramics&#8217;</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">March 13</span> - <span class="tribe-event-date-end">September 28</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://nobhillgazette.com/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>
	
<div class="clearfix"></div></div><!-- .widget /--><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"McEvoy Foundation for the Arts\u2019 &#8216;Orlando&#8217;","description":"&lt;p&gt;Don\u2019t miss McEvoy Foundation for the Arts\u2019 opening reception for Orlando, the stunning exhibition guest-curated by androgynous icon Tilda Swinton and inspired by themes from Virginia Woolf\u2019s 1928 novel \u2014gender fluidity, flexibility, shifting perspectives. MFA hosts the exhibition\u2019s West Coast debut (originally presented by the Aperture Foundation in New York) through May 2. The opening &hellip;&lt;/p&gt;\\n","url":"https://nobhillgazette.com/event/mcevoy-foundation-for-the-arts-orlando/","startDate":"2020-02-08T00:00:00+00:00","endDate":"2020-05-02T23:59:59+00:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"&#8216;Uncanny Valley: Being Human in the Age of AI&#8217; at the de Young","description":"&lt;p&gt;The de Young describes its upcoming exhibition, Uncanny Valley: Being Human in the Age of AI, as \u201cthe first major West Coast museum exhibition to unpack the tropes and modalities of AI through a lens of artistic practice.\u201d Uncanny Valley runs through October 25 at the museum. deyoung.famsf.org&lt;/p&gt;\\n","url":"https://nobhillgazette.com/event/uncanny-valley-being-human-in-the-age-of-ai-at-the-de-young/","startDate":"2020-02-22T00:00:00+00:00","endDate":"2020-10-25T23:59:59+00:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"&#8216;Elmer Bischoff: A Survey of Paintings and Drawings&#8217; at Marin MOCA","description":"&lt;p&gt;The Marin Museum of Contemporary Art hosts an opening reception with bites and sips for Elmer Bischoff: A Survey of Paintings and Drawings: 1937 \u20131972. The show runs through April 19 and features 38 deeply expressive works by one of the founding members of the Bay Area Figurative School. Museum admission is $10 for adults; &hellip;&lt;/p&gt;\\n","url":"https://nobhillgazette.com/event/elmer-bischoff-a-survey-of-paintings-and-drawings-at-marin-moca/","startDate":"2020-02-29T00:00:00+00:00","endDate":"2020-04-19T23:59:59+00:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"&#8216;Formed and Fired: Contemporary American Ceramics&#8217;","description":"&lt;p&gt;A new show coming to the Anderson Collection\u2019s Wisch Family Gallery focuses on clay and the myriad ways the medium can be used for individual expression. Formed and Fired: Contemporary American Ceramics will feature works by groundbreaking artists Kathy Butterly, Kahlil Robert Irving, Simone Leigh and Brie Ruais. Eleven pieces will be on view, among &hellip;&lt;/p&gt;\\n","url":"https://nobhillgazette.com/event/formed-and-fired-contemporary-american-ceramics/","startDate":"2020-03-13T00:00:00+00:00","endDate":"2020-09-28T23:59:59+00:00","performer":"Organization"}]
</script>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-8 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://nobhillgazette.com/wp-content/uploads/2018/05/NHG-Masthead_reversed.png" style="margin-top: 0px; margin-bottom: 15px;width: 300px; "  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">Celebrating its 41st year, the Nob Hill Gazette is the publication-of-record for the social, cultural and philanthropic life of San Francisco.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved</div><div class="footer-menu"><ul id="menu-tielabs-secondary-menu" class="menu"><li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1009"><a href="https://nobhillgazette.com/">Home</a></li>
<li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2736"><a href="https://nobhillgazette.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2734"><a href="https://nobhillgazette.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="https://nobhillgazette.com/media-kit/">Advertise</a></li>
<li id="menu-item-8576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8576"><a href="https://nobhillgazette.com/pay-online/">Pay Online</a></li>
<li id="menu-item-1837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837"><a href="https://nobhillgazette.com/archives/">Digital Editions</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1688"><a href="https://nobhillgazette.com/order-back-issues/">Order Back Issues</a></li>
<li id="menu-item-6846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6846"><a href="https://nobhillgazette.com/distribution/">Get a Copy</a></li>
<li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://nobhillgazette.com/coronavirus/">Coronavirus</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p8fzVy-2w6" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Eleven%20of%20San%20Francisco%E2%80%99s%20Best%20Takeout%20Restaurants%20During%20Coronavirus&#038;url=https://wp.me/p8fzVy-2w6&#038;via=@nobhillgazette" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Eleven%20of%20San%20Francisco%E2%80%99s%20Best%20Takeout%20Restaurants%20During%20Coronavirus%20https://wp.me/p8fzVy-2w6" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://wp.me/p8fzVy-2w6&text=Eleven%20of%20San%20Francisco%E2%80%99s%20Best%20Takeout%20Restaurants%20During%20Coronavirus" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://nobhillgazette.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://nobhillgazette.com//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Search for</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nobhillgazette.com\/eleven-of-san-franciscos-best-takeout-restaurants-during-coronavirus\/":9678};
	</script>
				<link rel='stylesheet' id='jetpack-carousel-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wp-content/plugins/events-calendar-pro/src/resources/css/widget-theme.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/nobhillgazette.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_89e8f294cd970d234bfde1b1adbfeb60","fragment_name":"wc_fragments_89e8f294cd970d234bfde1b1adbfeb60","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"510906369291283","twitter_username":"@nobhillgazette","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js,wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-content/themes/jannah/assets/js/scripts.min.js,wp-content/themes/jannah/assets/ilightbox/lightbox.js,wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php","nonce":"0d752c9b9b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nobhillgazette.com\/wp-login.php?redirect_to=https%3A%2F%2Fnobhillgazette.com%2Feleven-of-san-franciscos-best-takeout-restaurants-during-coronavirus%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/jannah/assets/js/shortcodes.js,wp-content/themes/jannah/assets/js/desktop.min.js,wp-content/themes/jannah/assets/js/live-search.js,wp-content/themes/jannah/assets/js/single.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/jetpack/_inc/build/spin.min.js,wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js,wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js,wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'121923716',post:'9678',tz:'0',srv:'nobhillgazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '121923716', '9678' ]);
</script>
<script type="text/javascript">
				jQuery.ajax({
					type : "GET",
					url  : "https://nobhillgazette.com/wp-admin/admin-ajax.php",
					data : "postviews_id=9678&action=tie_postviews",
					cache: !1
				});
			</script></body>
</html>
