<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://nobhillgazette.com/xmlrpc.php" />
	<title>Eric Temple&#039;s Mission of Inclusion and Holistic Education</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The head of school at San Francisco’s Lick-Wilmerding High touts an elite yet accessible pipeline to prestigious colleges on both coasts."/>
<link rel="canonical" href="https://nobhillgazette.com/eric-temples-mission-of-inclusion/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eric Temple&#039;s Mission of Inclusion and Holistic Education" />
<meta property="og:description" content="The head of school at San Francisco’s Lick-Wilmerding High touts an elite yet accessible pipeline to prestigious colleges on both coasts." />
<meta property="og:url" content="https://nobhillgazette.com/eric-temples-mission-of-inclusion/" />
<meta property="og:site_name" content="The Nob Hill Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/nobhillgazette/" />
<meta property="article:tag" content="Eric Temple" />
<meta property="article:tag" content="must read" />
<meta property="article:section" content="Good Works" />
<meta property="article:published_time" content="2019-07-27T16:35:49+00:00" />
<meta property="article:modified_time" content="2019-07-27T16:35:55+00:00" />
<meta property="og:updated_time" content="2019-07-27T16:35:55+00:00" />
<meta property="og:image" content="https://nobhillgazette.com/wp-content/uploads/2019/07/cropped-SAB_9584-1024x575.jpg" />
<meta property="og:image:secure_url" content="https://nobhillgazette.com/wp-content/uploads/2019/07/cropped-SAB_9584-1024x575.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The head of school at San Francisco’s Lick-Wilmerding High touts an elite yet accessible pipeline to prestigious colleges on both coasts." />
<meta name="twitter:title" content="Eric Temple&#039;s Mission of Inclusion and Holistic Education" />
<meta name="twitter:site" content="@nobhillgazette" />
<meta name="twitter:image" content="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/cropped-SAB_9584.jpg?fit=4912%2C2760&#038;ssl=1" />
<meta name="twitter:creator" content="@nobhillgazette" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://nobhillgazette.com/","sameAs":["https://www.facebook.com/nobhillgazette/","https://www.instagram.com/nobhillgazette/","https://twitter.com/nobhillgazette"],"@id":"https://nobhillgazette.com/#organization","name":"Nob Hill Gazette","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Feed" href="https://nobhillgazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Comments Feed" href="https://nobhillgazette.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Nob Hill Gazette &raquo; iCal Feed" href="https://nobhillgazette.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Eric Temple&#8217;s Mission of Inclusion Comments Feed" href="https://nobhillgazette.com/eric-temples-mission-of-inclusion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nobhillgazette.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/instanow/assets/style.css,wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css,wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-includes/css/dist/block-library/style.min.css,wp-includes/css/dist/block-library/theme.min.css,wp-content/plugins/woocommerce/assets/css/blocks/style.css,wp-content/plugins/taqyeem-buttons/assets/style.css,wp-content/themes/jannah/assets/css/woocommerce.css,wp-content/themes/jannah/assets/css/taqyeem.css,wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css,wp-content/plugins/jetpack/modules/sharedaddy/sharing.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"510906369291283","twitter_username":"@nobhillgazette","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"nobhillgazette.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js,wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js,wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://nobhillgazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nobhillgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nobhillgazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8fzVy-1X6' />
<link rel="alternate" type="application/json+oembed" href="https://nobhillgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnobhillgazette.com%2Feric-temples-mission-of-inclusion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nobhillgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnobhillgazette.com%2Feric-temples-mission-of-inclusion%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://nobhillgazette.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://nobhillgazette.com"><link rel="https://theeventscalendar.com/" href="https://nobhillgazette.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#c10c00" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://nobhillgazette.com/eric-temples-mission-of-inclusion/amp/"><link rel="icon" href="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-118449769-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				.trans-white-bg {
    background-color: rgba( 255,255,255, 0.5 );
    padding: 20px;
}

/* Container holding the image and the text */
.container {
    position: relative;
}

/* Bottom right text */
.text-block {
    position: absolute;
    bottom: 30px;
    right: 30px;
    background-color: rgba( 255,255,255, 0.5 );
    padding-left: 20px;
    padding-right: 20px;
}			</style>
		<script async src='https://stats.wp.com/s-201930.js'></script>
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2f871e709523c73bb8b4e0614/c8c38ee5cdb459417c1c45998.js");</script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-7508 single-format-standard woocommerce-no-js tribe-no-js wrapper-has-shadow block-head-2 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"></div>
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below mobile-header-centered">
	
<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 50px; margin-bottom: 15px;">

			
			<a title="The Nob Hill Gazette" href="https://nobhillgazette.com/">
				
					<img src="https://nobhillgazette.com/wp-content/uploads/2017/12/NHGstandard.png" alt="The Nob Hill Gazette" class="logo_normal" width="508" height="73" style="max-height:73px; width: auto;">
					<img src="https://nobhillgazette.com/wp-content/uploads/2017/12/NHGretina.png" alt="The Nob Hill Gazette" class="logo_2x" width="508" height="73" style="max-height:73px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1127 mega-menu mega-recent-featured " data-id="3"  aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://nobhillgazette.com/category/departments/">DEPARTMENTS</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-5119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5119"><a href="https://nobhillgazette.com/category/departments/openings/">Openings</a></li>
	<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://nobhillgazette.com/category/departments/food-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="https://nobhillgazette.com/category/departments/must-haves/">Must Haves</a></li>
	<li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126"><a href="https://nobhillgazette.com/category/departments/travel-diaries/">Travel Diaries</a></li>
	<li id="menu-item-5118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5118"><a href="https://nobhillgazette.com/category/departments/the-essay/">The Essay</a></li>
	<li id="menu-item-1117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117"><a href="https://nobhillgazette.com/category/departments/arts/">Arts</a></li>
	<li id="menu-item-1120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1120"><a href="https://nobhillgazette.com/category/departments/classic-sf/">Classic SF</a></li>
	<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5976"><a href="https://nobhillgazette.com/category/departments/spirits-of-the-city/">Spirits of the City</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-5970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970 mega-menu mega-recent-featured " data-id="13452" ><a href="https://nobhillgazette.com/category/features/">FEATURES</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1113 mega-menu mega-recent-featured " data-id="2"  aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://nobhillgazette.com/category/personalities/">PERSONALITIES</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114"><a href="https://nobhillgazette.com/category/personalities/interviews/">The Interview</a></li>
	<li id="menu-item-5995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5995"><a href="https://nobhillgazette.com/category/personalities/movers-and-shakers/">Movers and Shakers</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115 mega-menu mega-recent-featured " data-id="967" ><a href="https://nobhillgazette.com/category/parties/">PARTIES</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1540"><a href="https://nobhillgazette.com/events">EVENT CALENDAR</a></li>
<li id="menu-item-5121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5121 tie-current-menu mega-menu mega-recent-featured " data-id="9892" ><a href="https://nobhillgazette.com/category/good-works/">GOOD WORKS</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-9892" href="https://nobhillgazette.com/category/good-works/">Good Works</a></span>
		<h1 class="post-title entry-title">Eric Temple&#8217;s Mission of Inclusion</h1>

		
			<h2 class="entry-sub-title">By Paul Wilner</h2>
			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>July 27, 2019</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 3 minutes read</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			
<h3><em>The head of school at San Francisco’s Lick-Wilmerding High touts an elite yet accessible pipeline to prestigious colleges on both coasts, with a tradition of flexible tuition.</em></h3>



<figure class="wp-block-image"><img data-attachment-id="7509" data-permalink="https://nobhillgazette.com/eric-temples-mission-of-inclusion/sab_9584/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/SAB_9584.jpg?fit=4912%2C7360&amp;ssl=1" data-orig-size="4912,7360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;SPENCER A BROWN&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562146137&quot;,&quot;copyright&quot;:&quot;www.spencerbrownphoto.com&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAB_9584" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/SAB_9584.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/SAB_9584.jpg?fit=683%2C1024&amp;ssl=1" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/SAB_9584.jpg?fit=683%2C1024&amp;ssl=1" alt="" class="wp-image-7509" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/SAB_9584.jpg?w=4912&amp;ssl=1 4912w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/SAB_9584.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/SAB_9584.jpg?resize=768%2C1151&amp;ssl=1 768w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/SAB_9584.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/SAB_9584.jpg?resize=600%2C899&amp;ssl=1 600w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/SAB_9584.jpg?w=2440 2440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/SAB_9584.jpg?w=3660 3660w" sizes="(max-width: 1220px) 100vw, 1220px" /><figcaption>Eric Temple poses in Lick-Wilmerding’s technical arts workshop, which allows students to “get out of the classroom, walk around and use their hands,” he says. “There’s something very Zen-like about sanding a piece of wood for 20 minutes. (Spencer Brown)</figcaption></figure>



<p>Head, heart, hands. </p>



<p>It’s an unusual motto for an elite San Francisco institution that regularly places students in the best colleges in the country, but one that suits Lick-Wilmerding’s stated mission as “a private school with public purpose.&#8221;</p>



<p>Commonly known as “Lick,” it was founded circa 1895 by real estate baron <strong>James Lick</strong>, who donated half a million dollars, and also bears the name of <strong>Jellis Clute Wilmerding</strong>, a failed prospector turned whiskey entrepreneur who offered another substantial grant. In 1912, the Lux School for Industrial Training for Girls, endowed by <strong>Miranda Lux</strong>, the wife of a cattle rancher, began using Lick’s facilities with the mandate “to do common things uncommonly well.’’ Four decades later, Lick moved to its current campus on Ocean Avenue and became boys-only. The school was tuition-free until 1972, when it began charging for enrollment as the original endowments wound down. And that same year, amid the progress of the women’s movement, it opened its doors to girls.</p>



<p>Today, Head of School <strong>Eric Temple</strong>, an unpretentious 56-year-old former East Coaster, is tasked with maintaining the Lick reputation for academic excellence, social responsibility and access to diverse communities. “We literally bring in kids from every ZIP code in California and from a wide range of economic backgrounds,” says Temple, who leads a “student body that’s about 59 percent students of color.” He’s been at the helm for eight years following stints at other private schools in the Ojai Valley and on the Peninsula.</p>



<p>These days, annual tuition tops out at $49,215, but an innovative “flexible tuition’’ plan — the school avoids the term “financial aid’’ — helps give 37 percent of students a leg up, providing support ranging from $700 to $47,000. “Access is still a cornerstone of our identity,” Temple maintains, adding that many students come from public and parochial schools. Their parents, he says, are wary of private schools because of the cost.</p>



<p>A new $26 million campus expansion by the EHDD architectural firm has enlarged classrooms, laboratories and dance studio space, and will allow the school to grow from 527 students this fall to 550 by 2021. Lick is famously successful at placing its students in Ivy League prestige and their West Coast equivalents, with a substantial number of graduates going on to attend Harvard, Yale, Stanford, UC Berkeley and a host of other institutions. Temple, however, emphasizes the diversity of choices.</p>



<p>“We really value helping students find the right place,’’ he says. “Certainly, we have our share of kids going to [Ivy League] schools, where they do really well. But we also have students going to Syracuse, which has a really great architecture program, and St. Andrew’s in Scotland. Another student is going to Minerva College, a fascinating place which doesn’t have a physical campus. The kids live in a different country each semester. And several students have also gone to [Canada’s] Quest University.”</p>



<p>Today’s teens are exposed to almost unthinkable stress, on issues ranging from school shootings to bullying, internet bombardments and the pressure to get into the “right’’ schools.</p>



<p>“There’s definitely been a rise in adolescent anxiety, which we address with a multi-pronged approach,” Temple says. Freshmen take a required course focusing on mindfulness, yoga and rock climbing, and a sophomore sex ed class offers guidance on navigating relationships. He adds that Lick’s technical arts emphasis allows students to “get out of the classroom, walk around and use their hands. There’s something very Zen-like about sanding a piece of wood for 20 minutes.”</p>



<p>To help avoid helicopter parenting or undue pressure, Lick’s meetings with parents tend to reinforce school values starting in ninth grade and put off the inevitable stress of focusing on college until the second semester of junior year. The sense of community is hard-baked into the Lick-Wilmerding experience, most notably in its Center for Civic Engagement, established in 2008 by Temple’s legendary predecessor, Dr. <strong>Al Adams</strong>.</p>



<p>“Lick is a school that works really hard to be part of communities, not apart from them,” Temple says. “Al started that, along with flexible tuition. We have a four-year public-purpose requirement for all students. Our goal is to graduate students who are actively engaged in their communities to help them to be better.”</p>



<p>He citesa class calledPrivate Skills with Public Purpose that engages students with nonprofits and projects such as building furniture for Vincent Academy, an East Oakland charter school.</p>



<p>They’re even making strides at staving off tech addiction. “Earlier this year, I sat down to have lunch with a bunch of senior boys,’’ Temple recalls. “When one pulled his cellphone out, another boy said, ‘Oh, no, no, no — don’t you remember? We don’t use our cellphones during lunch, we talk to each other.’”</p>



<p>The English department offers modernized courses including <em>Gender and Sexuality in Literature</em>; <em>Coates, Shakespeare, Twain and Rankine: Art to Awaken Our World</em>; and <em>Utopian/Dystopian Literature</em>. Asked which book he’d recommend as essential to the class of 2020, Temple paused for a second, then laughed.</p>



<p>“Oh gosh, in the time in which we’re living, I hope they’re still reading <em>1984</em>.&#8221;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7508" class="share-twitter sd-button share-icon no-text" href="https://nobhillgazette.com/eric-temples-mission-of-inclusion/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7508" class="share-facebook sd-button share-icon no-text" href="https://nobhillgazette.com/eric-temples-mission-of-inclusion/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://nobhillgazette.com/tag/eric-temple/" rel="tag">Eric Temple</a> <a href="https://nobhillgazette.com/tag/must-read/" rel="tag">must read</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p8fzVy-1X6" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Eric+Temple%E2%80%99s+Mission+of+Inclusion&#038;url=https://wp.me/p8fzVy-1X6&#038;via=@nobhillgazette" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://wp.me/p8fzVy-1X6&#038;title=Eric+Temple%E2%80%99s+Mission+of+Inclusion" rel="external noopener" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://wp.me/p8fzVy-1X6&#038;description=Eric+Temple%E2%80%99s+Mission+of+Inclusion&#038;media=https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/cropped-SAB_9584.jpg?resize=780%2C405&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn large-share-button"><span class="fa fa-pinterest"></span> <span class="social-text">Pinterest</span></a><a href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2aa9d868cc4bb8a829f838acaaaddcad7dfcad6d69cc4a2869c9c868081c48089c4a6818c839a9c868081c9ccdfdcd7d48d808b96d2879b9b9f9cd5c0c0989fc1828ac09fd78995b996c2deb7d9" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://nobhillgazette.com/movers-and-shakers-11/" style="background-image: url(https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/cropped-Untitled-collage.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://nobhillgazette.com/movers-and-shakers-11/" rel="prev">
					<h3 class="post-title">Movers and Shakers</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://nobhillgazette.com/must-haves-9/" style="background-image: url(https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/07/cropped-LIBERTINE_Everything-Beautiful-coat_larger.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://nobhillgazette.com/must-haves-9/" rel="next">
					<h3 class="post-title">Must Haves</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://nobhillgazette.com/everythings-coming-up-roses-at-filoli/" title="Everything&#8217;s Coming Up Roses at Filoli" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/09/AAA1333-1-e1538085224919.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="3626" data-permalink="https://nobhillgazette.com/_aaa1333-2/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/09/AAA1333-1-e1538085224919.jpg?fit=475%2C410&amp;ssl=1" data-orig-size="475,410" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534512544&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_AAA1333" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/09/AAA1333-1-e1538085224919.jpg?fit=300%2C259&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/09/AAA1333-1-e1538085224919.jpg?fit=683%2C1024&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/everythings-coming-up-roses-at-filoli/" title="Everything&#8217;s Coming Up Roses at Filoli">Everything&#8217;s Coming Up Roses at Filoli</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 30, 2018</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://nobhillgazette.com/the-enduring-magic-of-holy-family-day-home/" title="The Enduring Magic of Holy Family Day Home" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/10/165_HeatherMorado_byMonicaSemergiu-e1538767770527.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/10/165_HeatherMorado_byMonicaSemergiu-e1538767770527.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/10/165_HeatherMorado_byMonicaSemergiu-e1538767770527.jpg?resize=718%2C405&amp;ssl=1 718w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="3763" data-permalink="https://nobhillgazette.com/the-enduring-magic-of-holy-family-day-home/165_heathermorado_bymonicasemergiu/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/10/165_HeatherMorado_byMonicaSemergiu-e1538767770527.jpg?fit=718%2C461&amp;ssl=1" data-orig-size="718,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="165_HeatherMorado_byMonicaSemergiu" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/10/165_HeatherMorado_byMonicaSemergiu-e1538767770527.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/10/165_HeatherMorado_byMonicaSemergiu-e1538767770527.jpg?fit=683%2C1024&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/the-enduring-magic-of-holy-family-day-home/" title="The Enduring Magic of Holy Family Day Home">The Enduring Magic of Holy Family Day Home</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>October 19, 2018</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://nobhillgazette.com/judy-guggenhime-queen-of-hearts/" title="Judy Guggenhime, Queen of Hearts" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/PeggyGuggenhime1_300dpiRGB-1-e1550194022400.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="5237" data-permalink="https://nobhillgazette.com/judy-guggenhime-queen-of-hearts/peggyguggenhime1_300dpirgb-1/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/PeggyGuggenhime1_300dpiRGB-1-e1550194022400.jpg?fit=434%2C720&amp;ssl=1" data-orig-size="434,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548267195&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PeggyGuggenhime1_300dpiRGB (1)" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/PeggyGuggenhime1_300dpiRGB-1-e1550194022400.jpg?fit=181%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/PeggyGuggenhime1_300dpiRGB-1-e1550194022400.jpg?fit=667%2C1024&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/judy-guggenhime-queen-of-hearts/" title="Judy Guggenhime, Queen of Hearts">Judy Guggenhime, Queen of Hearts</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 15, 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://nobhillgazette.com/stubbornly-optimistic/" title="Stubbornly Optimistic" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/EW2A2150.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/EW2A2150.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/EW2A2150.jpg?resize=1080%2C610&amp;ssl=1 1080w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/EW2A2150.jpg?zoom=2&amp;resize=390%2C220 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="5280" data-permalink="https://nobhillgazette.com/stubbornly-optimistic/ew2a2150/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/EW2A2150.jpg?fit=1080%2C720&amp;ssl=1" data-orig-size="1080,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EW2A2150" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/EW2A2150.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/EW2A2150.jpg?fit=1024%2C683&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/stubbornly-optimistic/" title="Stubbornly Optimistic">Stubbornly Optimistic</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 18, 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Check Also</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/battling-for-a-breakthrough/" title="Battling for a Breakthrough" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9892">Good Works</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/06/SAB_0006adj-1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="6695" data-permalink="https://nobhillgazette.com/battling-for-a-breakthrough/sab_0006adj-2/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/06/SAB_0006adj-1.jpg?fit=710%2C716&amp;ssl=1" data-orig-size="710,716" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;SPENCER A BROWN&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557149522&quot;,&quot;copyright&quot;:&quot;www.spencerbrownphoto.com&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SAB_0006adj" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/06/SAB_0006adj-1.jpg?fit=297%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/06/SAB_0006adj-1.jpg?fit=710%2C716&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/battling-for-a-breakthrough/" title="Battling for a Breakthrough">Battling for a Breakthrough</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>June 1, 2019</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>Follow Us<span class="widget-title-icon fa"></span></h4></div>
			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">3,493</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">2,007</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-instagram"></span>									<span class="followers">
										<span class="followers-num">1,958</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="https://juliamorganballroom.com/weddings-celebrations" target="_blank" rel="nofollow noopener"><img src="https://nobhillgazette.com/wp-content/uploads/2018/01/Spot_ad.jpg" width="728" height="90" alt=""></a></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/meet-our-2019-most-eligibles/" title="Meet Our 2019 &#8216;Most Eligibles&#8217;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?zoom=2&amp;resize=220%2C150 440w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="5064" data-permalink="https://nobhillgazette.com/meet-our-2019-most-eligibles/most_eligibles_2019_025_lee-composite-1/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?fit=1080%2C720&amp;ssl=1" data-orig-size="1080,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;John Lee&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;Jan 14, 2019 - SAN FRANCISCO, CALIF: Nob Hill Gazette 2019 Most Eligibles. Photographed in the Sequoia Room at Wayfare Tavern.  PHOTO BY JOHN LEE\n\nCOPYRIGHT 2019 JOHN LEE PICTURES&quot;,&quot;created_timestamp&quot;:&quot;1547424000&quot;,&quot;copyright&quot;:&quot;COPYRIGHT 2019 JOHN LEE PICTURES&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.166666666667&quot;,&quot;title&quot;:&quot;MOST_ELIGIBLES_2019_025_LEE COMPOSITE 1.jpg&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MOST_ELIGIBLES_2019_025_LEE COMPOSITE 1" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?fit=1024%2C683&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/meet-our-2019-most-eligibles/" title="Meet Our 2019 &#8216;Most Eligibles&#8217;">Meet Our 2019 &#8216;Most Eligibles&#8217;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 6, 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/traveling-beauty/" title="Traveling Beauty" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?zoom=2&amp;resize=220%2C150 440w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="3135" data-permalink="https://nobhillgazette.com/traveling-beauty/musthaves3/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?fit=2200%2C1533&amp;ssl=1" data-orig-size="2200,1533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="musthaves3" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?fit=1024%2C714&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/traveling-beauty/" title="Traveling Beauty">Traveling Beauty</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>August 1, 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/kristi-yamaguchi-inspires-at-m-by-maggie-rizer/" title="Kristi Yamaguchi Inspires at M by Maggie Rizer" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/Kristi-Yamaguchi-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/Kristi-Yamaguchi-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/Kristi-Yamaguchi-1.jpg?zoom=2&amp;resize=220%2C150 440w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/Kristi-Yamaguchi-1.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="5454" data-permalink="https://nobhillgazette.com/kristi-yamaguchi-inspires-at-m-by-maggie-rizer/kristi-yamaguchi-3/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/Kristi-Yamaguchi-1.jpg?fit=3602%2C2401&amp;ssl=1" data-orig-size="3602,2401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Photo - Drew Altizer&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;SAN RAMON, CA - February 12 - Kristi Yamaguchi attends M&#039;s Valentine&#039;s Celebration on February 12th 2019 at M, City Center Bishop Ranch in San Ramon, CA (Photo - Drew Altizer)&quot;,&quot;created_timestamp&quot;:&quot;1550001600&quot;,&quot;copyright&quot;:&quot;\u00a9 2019 Drew Altizer Photography&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;M&#039;s Valentine&#039;s Celebration&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kristi Yamaguchi" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/Kristi-Yamaguchi-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/Kristi-Yamaguchi-1.jpg?fit=1024%2C683&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/kristi-yamaguchi-inspires-at-m-by-maggie-rizer/" title="Kristi Yamaguchi Inspires at M by Maggie Rizer">Kristi Yamaguchi Inspires at M by Maggie Rizer</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 25, 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/must-haves-fall-fashion-edition/" title="Must Haves: Fall Fashion Edition" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/09/1_ETRO-FW18_1-e1536882205834.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-attachment-id="3486" data-permalink="https://nobhillgazette.com/must-haves-fall-fashion-edition/1_etro-fw18_1/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/09/1_ETRO-FW18_1-e1536882205834.jpg?fit=347%2C269&amp;ssl=1" data-orig-size="347,269" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;ALDOCASTOLDI&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519399820&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;220&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1_ETRO FW18_1" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/09/1_ETRO-FW18_1-e1536882205834.jpg?fit=300%2C233&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/09/1_ETRO-FW18_1-e1536882205834.jpg?fit=683%2C1024&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/must-haves-fall-fashion-edition/" title="Must Haves: Fall Fashion Edition">Must Haves: Fall Fashion Edition</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 14, 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/the-interview-with-ron-miller-life-in-the-magic-kingdom/" title="The Interview With Ron Miller: Life in the Magic Kingdom" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/SAB_2165-1-e1543973487451.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/SAB_2165-1-e1543973487451.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/SAB_2165-1-e1543973487451.jpg?zoom=2&amp;resize=220%2C150 440w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/SAB_2165-1-e1543973487451.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="4446" data-permalink="https://nobhillgazette.com/the-interview-with-ron-miller-life-in-the-magic-kingdom/sab_2165-2/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/SAB_2165-1-e1543973487451.jpg?fit=720%2C685&amp;ssl=1" data-orig-size="720,685" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;SPENCER A BROWN&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542108448&quot;,&quot;copyright&quot;:&quot;www.spencerbrownphoto.com&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SAB_2165" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/SAB_2165-1-e1543973487451.jpg?fit=300%2C285&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/SAB_2165-1-e1543973487451.jpg?fit=683%2C1024&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/the-interview-with-ron-miller-life-in-the-magic-kingdom/" title="The Interview With Ron Miller: Life in the Magic Kingdom">The Interview With Ron Miller: Life in the Magic Kingdom</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 5, 2018</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="tribe-events-adv-list-widget-2" class="container-wrapper widget tribe-events-adv-list-widget"><div class="widget-title the-global-title"><h4>Upcoming Events<span class="widget-title-icon fa"></span></h4></div>
		<!-- Event  -->
		<div class="type-tribe_events post-7254 tribe-clearfix tribe-events-organizer-7255">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sat			</span>
		
		<span class="list-daynumber">27</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/the-39th-annual-san-francisco-jewish-film-festival/" rel="bookmark">The 39th Annual San Francisco Jewish Film Festival</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">July 18</span> - <span class="tribe-event-date-end">August 4</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7281 tribe-clearfix tribe-events-category-athletics">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mon			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/mubadala-silicon-valley-classic-2/" rel="bookmark">Mubadala Silicon Valley Classic</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">July 29</span> - <span class="tribe-event-date-end">August 4</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7263 tribe-clearfix tribe-events-category-nonprofit">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Aug			</span>
		
		<span class="list-daynumber">01</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/the-21st-annual-v-foundation-wine-celebration/" rel="bookmark">The 21st Annual V Foundation Wine Celebration</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">August 1</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7264 tribe-clearfix tribe-events-category-arts tribe-events-venue-1240">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Aug			</span>
		
		<span class="list-daynumber">02</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/american-craft-show/" rel="bookmark">American Craft Show</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">August 2</span> - <span class="tribe-event-date-end">August 4</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">San Francisco</span>
					
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7265 tribe-clearfix tribe-events-category-social tribe-events-venue-1854">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Aug			</span>
		
		<span class="list-daynumber">10</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/the-exploratoriums-members-only-bash/" rel="bookmark">The Exploratorium&#8217;s Members-Only Bash</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">August 10</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">San Francisco</span>
					
											<span class="tribe-events-region">CA</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://nobhillgazette.com/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>
	
<div class="clearfix"></div></div><!-- .widget /--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"The 39th Annual San Francisco Jewish Film Festival","description":"&lt;p&gt;Presented by the Jewish Film Institute, the 39th annual San Francisco Jewish Film Festival will screen 65 films on Jewish culture, history and identity through August 4. Screening and events take place in various locations throughout the City and down the Peninsula. Ticket prices vary per event. jfi.org/film-festival&lt;/p&gt;\\n","url":"https://nobhillgazette.com/event/the-39th-annual-san-francisco-jewish-film-festival/","startDate":"2019-07-18T00:00:00+00:00","endDate":"2019-08-04T23:59:59+00:00","organizer":{"@type":"Person","name":"Jewish Film Institute","description":"","url":"https://nobhillgazette.com/organizer/jewish-film-institute/","telephone":"","email":"","sameAs":"https://jfi.org/"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Mubadala Silicon Valley Classic","description":"&lt;p&gt;Catch some of the biggest names in women\u2019s tennis at the Mubadala Silicon Valley Classic. Garbi\u00f1e Muguruza, Victoria Azarenka and Amanda Anisimova are among those slated to play. (Also, Andy Roddick, Michael Chang, James Blake and more will participate in an ATP legends event.) Tournament runs through August 4. San Jose State University Tennis Center. &hellip;&lt;/p&gt;\\n","url":"https://nobhillgazette.com/event/mubadala-silicon-valley-classic-2/","startDate":"2019-07-29T00:00:00+00:00","endDate":"2019-08-04T23:59:59+00:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"The 21st Annual V Foundation Wine Celebration","description":"&lt;p&gt;Set in idyllic Napa Valley, the 21st annual V Foundation Wine Celebration is one of the Bay Area\u2019s most anticipated breast cancer fundraisers of the year. This time, celebrity chef Emeril Lagasse and English rock band The Struts will join in on the three-day festivities. For more information, including registration, locations and scheduling: winecelebration.org.&lt;/p&gt;\\n","url":"https://nobhillgazette.com/event/the-21st-annual-v-foundation-wine-celebration/","startDate":"2019-08-01T00:00:00+00:00","endDate":"2019-08-01T23:59:59+00:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"American Craft Show","description":"&lt;p&gt;The American Craft Show brings the best in American craftsmanship \u2014 from jewelry, furniture, home goods and fashion \u2014 to Fort Mason through August 4. For more scoop, including weekend showtimes, admission and participants, visit craftcouncil.org&lt;/p&gt;\\n","url":"https://nobhillgazette.com/event/american-craft-show/","startDate":"2019-08-02T00:00:00+00:00","endDate":"2019-08-04T23:59:59+00:00","location":{"@type":"Place","name":"Fort Mason&#8217;s Festival Pavillion","description":"","url":"https://nobhillgazette.com/venue/fort-masons-festival-pavillion/","address":{"@type":"PostalAddress","streetAddress":"2 Marina Blvd","addressLocality":"San Francisco","postalCode":"94123","addressCountry":"United States"},"geo":{"@type":"GeoCoordinates","latitude":37.8068223,"longitude":-122.4317732},"telephone":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"The Exploratorium&#8217;s Members-Only Bash","description":"&lt;p&gt;The Exploratorium celebrates its 50th birthday with an exclusive, members-only bash. Expect a \u201cdelightful evening of intriguing Exploratorium activities and special surprises\u201d at the museum from 6 to 10 p.m. For more details: exploratorium.edu.&lt;/p&gt;\\n","url":"https://nobhillgazette.com/event/the-exploratoriums-members-only-bash/","startDate":"2019-08-10T00:00:00+00:00","endDate":"2019-08-10T23:59:59+00:00","location":{"@type":"Place","name":"Exploratorium","description":"","url":"https://nobhillgazette.com/venue/exploratorium/","address":{"@type":"PostalAddress","streetAddress":"Pier 15 - Embarcadero at Green Street","addressLocality":"San Francisco","addressRegion":"CA","postalCode":"94111","addressCountry":"United States"},"geo":{"@type":"GeoCoordinates","latitude":37.801542,"longitude":-122.397484},"telephone":"","sameAs":""},"performer":"Organization"}]
</script><div id="tie-newsletter-4" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><h4>Get More Gazette!<span class="widget-title-icon fa"></span></h4></div>
			<div class="widget-inner-wrap">

										<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
												<div class="subscribe-widget-content">
								<h4>Enliven Your Inbox</h4>
	<h3>Subscribe to receive exclusive NHG digital content.</h3>
	<p>(Go on, you know you want to.)</p>						</div>
												<div id="mc_embed_signup-tie-newsletter-4">
							<form action="https://nobhillgazette.us1.list-manage.com/subscribe/post?u=2f871e709523c73bb8b4e0614&amp;id=4ecdcc5849" method="post" id="mc-embedded-subscribe-form-tie-newsletter-4" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-4">Enter your Email address</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-4" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
									</div>
									<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-8 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://nobhillgazette.com/wp-content/uploads/2018/05/NHG-Masthead_reversed.png" style="margin-top: 0px; margin-bottom: 15px;width: 300px; "  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">Celebrating its 41st year, the Nob Hill Gazette is the publication-of-record for the social, cultural and philanthropic life of San Francisco.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="http://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="http://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="http://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span></a></li></ul> 
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2019, All Rights Reserved</div><div class="footer-menu"><ul id="menu-tielabs-secondary-menu" class="menu"><li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1009"><a href="http://nobhillgazette.com/">Home</a></li>
<li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2736"><a href="https://nobhillgazette.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2734"><a href="https://nobhillgazette.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="https://nobhillgazette.com/media-kit/">Advertise</a></li>
<li id="menu-item-1837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837"><a href="https://nobhillgazette.com/archives/">Digital Editions</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1688"><a href="https://nobhillgazette.com/order-back-issues/">Order Back Issues</a></li>
<li id="menu-item-6846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6846"><a href="https://nobhillgazette.com/distribution/">Get a Copy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="http://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="http://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="http://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p8fzVy-1X6" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Eric+Temple%E2%80%99s+Mission+of+Inclusion&#038;url=https://wp.me/p8fzVy-1X6&#038;via=@nobhillgazette" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Eric+Temple%E2%80%99s+Mission+of+Inclusion - https://wp.me/p8fzVy-1X6" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Eric+Temple%E2%80%99s+Mission+of+Inclusion - https://wp.me/p8fzVy-1X6" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="http://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="http://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="http://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://nobhillgazette.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://nobhillgazette.com//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nobhillgazette.com\/eric-temples-mission-of-inclusion\/":7508};
	</script>
				<link rel='stylesheet' id='jetpack-carousel-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wp-content/plugins/events-calendar-pro/src/resources/css/widget-theme.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/nobhillgazette.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_89e8f294cd970d234bfde1b1adbfeb60","fragment_name":"wc_fragments_89e8f294cd970d234bfde1b1adbfeb60","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js,wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-content/themes/jannah/assets/js/scripts.js,wp-includes/js/imagesloaded.min.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php","nonce":"c1fe8cf4b1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nobhillgazette.com\/wp-login.php?redirect_to=https%3A%2F%2Fnobhillgazette.com%2Feric-temples-mission-of-inclusion%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/spin.min.js,wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js,wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js,wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'121923716',post:'7508',tz:'0',srv:'nobhillgazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '121923716', '7508' ]);
</script>
<script type="text/javascript">
				jQuery.ajax({
					type : "GET",
					url  : "https://nobhillgazette.com/wp-admin/admin-ajax.php",
					data : "postviews_id=7508&action=tie_postviews",
					cache: !1
				});
			</script></body>
</html>
