<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://nobhillgazette.com/xmlrpc.php" />
	<title>Five Questions for Maya Roget, the Beauty Encyclopedia</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In the Instagram age of monotonous beauty trends, San Francisco-based hair and makeup artist Maya Roget’s perspective — and origin story — are refreshing."/>
<link rel="canonical" href="https://nobhillgazette.com/five-questions-for-maya-roget-the-beauty-encyclopedia/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Five Questions for Maya Roget, the Beauty Encyclopedia" />
<meta property="og:description" content="In the Instagram age of monotonous beauty trends, San Francisco-based hair and makeup artist Maya Roget’s perspective — and origin story — are refreshing." />
<meta property="og:url" content="https://nobhillgazette.com/five-questions-for-maya-roget-the-beauty-encyclopedia/" />
<meta property="og:site_name" content="The Nob Hill Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/nobhillgazette/" />
<meta property="article:tag" content="Maya Roget" />
<meta property="article:section" content="Personalities" />
<meta property="article:published_time" content="2019-04-03T17:53:04+00:00" />
<meta property="article:modified_time" content="2019-04-03T17:53:11+00:00" />
<meta property="og:updated_time" content="2019-04-03T17:53:11+00:00" />
<meta property="og:image" content="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/0N7A4167-1.jpg?fit=716%2C572&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/0N7A4167-1.jpg?fit=716%2C572&#038;ssl=1" />
<meta property="og:image:width" content="716" />
<meta property="og:image:height" content="572" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In the Instagram age of monotonous beauty trends, San Francisco-based hair and makeup artist Maya Roget’s perspective — and origin story — are refreshing." />
<meta name="twitter:title" content="Five Questions for Maya Roget, the Beauty Encyclopedia" />
<meta name="twitter:site" content="@nobhillgazette" />
<meta name="twitter:image" content="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/0N7A4167-1.jpg?fit=716%2C572&#038;ssl=1" />
<meta name="twitter:creator" content="@nobhillgazette" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://nobhillgazette.com/","sameAs":["https://www.facebook.com/nobhillgazette/","https://www.instagram.com/nobhillgazette/","https://twitter.com/nobhillgazette"],"@id":"https://nobhillgazette.com/#organization","name":"Nob Hill Gazette","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Feed" href="https://nobhillgazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Comments Feed" href="https://nobhillgazette.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Nob Hill Gazette &raquo; iCal Feed" href="https://nobhillgazette.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Five Questions for Maya Roget, the Beauty Encyclopedia Comments Feed" href="https://nobhillgazette.com/five-questions-for-maya-roget-the-beauty-encyclopedia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nobhillgazette.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/instanow/assets/style.css,wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css,wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-includes/css/dist/block-library/style.min.css,wp-includes/css/dist/block-library/theme.min.css,wp-content/plugins/taqyeem-buttons/assets/style.css,wp-content/themes/jannah/assets/css/woocommerce.css,wp-content/themes/jannah/assets/css/taqyeem.css,wp-content/themes/jannah/assets/css/style.css,wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sharedaddy-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/sharedaddy/sharing.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"510906369291283","twitter_username":"@nobhillgazette","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"nobhillgazette.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js,wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js,wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://nobhillgazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nobhillgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nobhillgazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8fzVy-1xg' />
<link rel="alternate" type="application/json+oembed" href="https://nobhillgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnobhillgazette.com%2Ffive-questions-for-maya-roget-the-beauty-encyclopedia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nobhillgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnobhillgazette.com%2Ffive-questions-for-maya-roget-the-beauty-encyclopedia%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://nobhillgazette.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://nobhillgazette.com"><link rel="https://theeventscalendar.com/" href="https://nobhillgazette.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#c10c00" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://nobhillgazette.com/five-questions-for-maya-roget-the-beauty-encyclopedia/amp/"><link rel="icon" href="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-118449769-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				.trans-white-bg {
    background-color: rgba( 255,255,255, 0.5 );
    padding: 20px;
}

/* Container holding the image and the text */
.container {
    position: relative;
}

/* Bottom right text */
.text-block {
    position: absolute;
    bottom: 30px;
    right: 30px;
    background-color: rgba( 255,255,255, 0.5 );
    padding-left: 20px;
    padding-right: 20px;
}			</style>
		<script async src='https://stats.wp.com/s-201914.js'></script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-5906 single-format-standard woocommerce-no-js tribe-no-js wrapper-has-shadow block-head-2 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below mobile-header-centered">
	
<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 50px; margin-bottom: 15px;">

			
			<a title="The Nob Hill Gazette" href="https://nobhillgazette.com/">
				
					<img src="https://nobhillgazette.com/wp-content/uploads/2017/12/NHGstandard.png" alt="The Nob Hill Gazette" class="logo_normal" width="508" height="73" style="max-height:73px; width: auto;">
					<img src="https://nobhillgazette.com/wp-content/uploads/2017/12/NHGretina.png" alt="The Nob Hill Gazette" class="logo_2x" width="508" height="73" style="max-height:73px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1127 mega-menu mega-recent-featured " data-id="3"  aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://nobhillgazette.com/category/up-front/">UP FRONT</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-5119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5119"><a href="https://nobhillgazette.com/category/up-front/openings/">Openings</a></li>
	<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://nobhillgazette.com/category/up-front/food-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="https://nobhillgazette.com/category/up-front/must-haves/">Must Haves</a></li>
	<li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126"><a href="https://nobhillgazette.com/category/up-front/travel-diaries/">Travel Diaries</a></li>
	<li id="menu-item-5118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5118"><a href="https://nobhillgazette.com/category/up-front/the-essay/">The Essay</a></li>
	<li id="menu-item-1117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117"><a href="https://nobhillgazette.com/category/up-front/arts/">Arts</a></li>
	<li id="menu-item-1119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119"><a href="https://nobhillgazette.com/category/good-works/my-cause/">My Cause</a></li>
	<li id="menu-item-1120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1120"><a href="https://nobhillgazette.com/category/up-front/classic-sf/">Classic SF</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1113 tie-current-menu mega-menu mega-recent-featured " data-id="2" ><a href="https://nobhillgazette.com/category/personalities/">PERSONALITIES</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114 mega-menu mega-recent-featured " data-id="4" ><a href="https://nobhillgazette.com/category/interviews/">INTERVIEWS</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115 mega-menu mega-recent-featured " data-id="967" ><a href="https://nobhillgazette.com/category/parties/">PARTIES</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1540"><a href="https://nobhillgazette.com/events">EVENT CALENDAR</a></li>
<li id="menu-item-5121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5121 mega-menu mega-recent-featured " data-id="9892" ><a href="https://nobhillgazette.com/category/good-works/">GOOD WORKS</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://nobhillgazette.com/category/personalities/">Personalities</a></span>
		<h1 class="post-title entry-title">Five Questions for Maya Roget, the Beauty Encyclopedia</h1>

		
			<h2 class="entry-sub-title">By Julissa James</h2>
			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>April 3, 2019</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 3 minutes read</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p8fzVy-1xg" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Five+Questions+for+Maya+Roget%2C+the+Beauty+Encyclopedia&#038;url=https://wp.me/p8fzVy-1xg&#038;via=@nobhillgazette" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://pinterest.com/pin/create/button/?url=https://wp.me/p8fzVy-1xg&#038;description=Five+Questions+for+Maya+Roget%2C+the+Beauty+Encyclopedia&#038;media=https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/0N7A4167-1.jpg?resize=716%2C405&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			
<div class="wp-block-image"><figure class="alignright is-resized"><img data-attachment-id="5907" data-permalink="https://nobhillgazette.com/five-questions-for-maya-roget-the-beauty-encyclopedia/0n7a4167/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/0N7A4167.jpg?fit=720%2C1080&amp;ssl=1" data-orig-size="720,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1516247015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;53&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0N7A4167" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/0N7A4167.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/0N7A4167.jpg?fit=683%2C1024&amp;ssl=1" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/0N7A4167.jpg?fit=683%2C1024&amp;ssl=1" alt="" class="wp-image-5907" width="436" height="654" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/0N7A4167.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/0N7A4167.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/0N7A4167.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/0N7A4167.jpg?resize=600%2C900&amp;ssl=1 600w" sizes="(max-width: 436px) 100vw, 436px" /><figcaption><em>Maya Roget by Jamie Nease. </em></figcaption></figure></div>



<p><em>In the Instagram age of monotonous beauty trends, San Francisco-based hair and makeup artist </em><strong><em>Maya Roget</em></strong><em>’s perspective — and origin story — are refreshing. “I work with a lot of different ethnicities, skin tones and eye shapes,” she says. “I think you start to really appreciate the uniqueness in everybody.” She believes strongly in celebrating her clients’ diversity and, of course, in the sheer power of lipstick. Her first brush with makeup’s transformational properties came as a kid, when Roget’s mother, who was disabled, used it as a way to uplift and motivate herself. “[My mom] would buy loads of makeup on QVC and was always putting it on and teaching me how to use it,” she remembers. “I think it was a way for her to really feel good about herself even if she wasn’t going anywhere.” This early experience informs Roget’s beauty motto today: The idea that seemingly simple extrinsic things — like the right eyeshadow shade or haircut — can make a drastic change in someone’s inner world. On top of understanding that there are levels to the concept of beauty, she’s an encyclopedia of tips, tricks and recommendations. Naturally, picking Roget’s brain for the Beauty Issue was a no-brainer.</em></p>



<p><strong>Your skin has a really healthy glow (seriously, it’s otherworldly). Can you breakdown your daily routine?</strong> I wear sunscreen every day. I particularly like Elta MD, which was recommended to me by my esthetician because it has chemical and mineral sunscreens. I like to use vitamin C. I’m also a huge fan of dermaplaning, which is essentially shaving your face — it sounds really crazy, but they make tools for it now, or you can get it done by a professional, which I recommend doing first to see how it’s done. I use differin gel, which is a form of vitamin A prescription that goes on at night. You can buy it on Amazon, and it’s great for people with acne-prone skin. It’s also good at boosting collagen and preventing aging since it’s similar to a retinol.</p>



<p><strong>San Francisco’s cold weather can be harsh on people’s hair and skin. What are some ways to combat the dryness?</strong> Use a hydrating serum, like hyaluronic acid, to increase water content in your skin. Keep a hydrating facial mist on you for an extra boost throughout the day. Do a hydrating hair mask a couple times a month, and use an oil and/or leave-in treatment to smooth and protect your hair, like Davines OI All in One Hair Milk or OI Oil. Use a humidifier at night. Drink lots of water!</p>



<p><strong>For those who don’t have time to do a full face, what are some simple things that can make a big difference?</strong> Use a tinted moisturizer, because you can apply that really quickly with your fingers. If you have a lipstick shade that you like, you can [also] put it on your cheeks and eyes. And I think a good highlighter can go a long way. If you’re doing some-thing super quick, adding color on the cheeks is huge, doing mascara, a little bit of eyebrow pencil or eyebrow gel and a highlighter goes along way. It makes you look really fresh and awake. </p>



<p><strong>What are some of your favorite at-home beauty recipes?</strong> I make my own [vitamin C] with L-ascorbic acid powder, as it is the most active form of vitamin C (which you can buy online or at a health food store), and spritz it on every morning after cleansing. [The recipe is] one tablespoon of distilled water, one table-spoon of rose water and one teaspoon of L-ascorbic acid powder. Combine ingredients into a dark-colored spray bottle, [and] store in the fridge for two to three weeks. Sea salt hair scrub [is] great for balancing the scalp, promoting circulation and stimulating hair growth. [It] conditions the hair and just feels great. Mix together sea salt, coconut or olive oil and a couple drops of rosemary oil (found to prevent hair loss — also great added to your shampoo) and massage onto the scalp. You will need to shampoo well, possibly double shampoo, to remove oil residue.</p>



<p><strong>What’s your best beauty advice?</strong> Wear sunscreen every day is the number one. Clean your makeup brushes and your beauty blenders. People don’t do that often and it can really change how your makeup goes on. Keeping your skin clean and healthy is really important — don’t touch your face! If you’re having a break-out or something, just leave it be. (I wish I were better at this.) But if you have the self-control, that’s probably one of the most important things that you can do. Also, wash [your face] every single night no matter how tired you are.</p>



<h3><em>What&#8217;s in Your Makeup Bag? </em></h3>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="5908" data-permalink="https://nobhillgazette.com/five-questions-for-maya-roget-the-beauty-encyclopedia/lipstick_matte-revolution_hot-lips_salma-secret_1_2/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/lipstick_matte-revolution_hot-lips_salma-secret_1_2.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550251266&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lipstick_matte-revolution_hot-lips_salma-secret_1_2" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/lipstick_matte-revolution_hot-lips_salma-secret_1_2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/lipstick_matte-revolution_hot-lips_salma-secret_1_2.jpg?fit=1024%2C1024&amp;ssl=1" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/lipstick_matte-revolution_hot-lips_salma-secret_1_2.jpg?fit=1024%2C1024&amp;ssl=1" alt="" class="wp-image-5908" width="233" height="233" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/lipstick_matte-revolution_hot-lips_salma-secret_1_2.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/lipstick_matte-revolution_hot-lips_salma-secret_1_2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/lipstick_matte-revolution_hot-lips_salma-secret_1_2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/lipstick_matte-revolution_hot-lips_salma-secret_1_2.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/lipstick_matte-revolution_hot-lips_salma-secret_1_2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/lipstick_matte-revolution_hot-lips_salma-secret_1_2.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/lipstick_matte-revolution_hot-lips_salma-secret_1_2.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 233px) 100vw, 233px" /></figure></div>



<p><strong>Charlotte Tilbury Hot Lips in Secret Salma:</strong> “It’s a really nice semi-matte ‘just bitten’ berry shade that just adds a really nice flush to the lips. I think it works great with literally any makeup look.”</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="5909" data-permalink="https://nobhillgazette.com/five-questions-for-maya-roget-the-beauty-encyclopedia/browgelswatch-1/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/browgelswatch-1.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1452094734&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="browgelswatch (1)" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/browgelswatch-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/browgelswatch-1.jpg?fit=1024%2C1024&amp;ssl=1" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/browgelswatch-1.jpg?fit=1024%2C1024&amp;ssl=1" alt="" class="wp-image-5909" width="252" height="252" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/browgelswatch-1.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/browgelswatch-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/browgelswatch-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/browgelswatch-1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/browgelswatch-1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/browgelswatch-1.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/browgelswatch-1.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 252px) 100vw, 252px" /></figure></div>



<p><strong>Eyeko Brow Gel</strong>: “It’s a universal shade, like a sheer brown, but it has a little bit of a metallic shimmer in there — which sounds weird but it helps it define each individual hair. Every time I use it I always get compliments. It just gives you that really nice bushy-brow look.&#8221;</p>



<p><strong>CoverGirl LashBlast Volume Mascara: </strong>“It’s the only mascara I’ve ever used that doesn’t leave marks under the eyes and that won’t bleed. I will never useanything else.”</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5906" class="share-twitter sd-button share-icon no-text" href="https://nobhillgazette.com/five-questions-for-maya-roget-the-beauty-encyclopedia/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5906" class="share-facebook sd-button share-icon no-text" href="https://nobhillgazette.com/five-questions-for-maya-roget-the-beauty-encyclopedia/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://nobhillgazette.com/tag/maya-roget/" rel="tag">Maya Roget</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p8fzVy-1xg" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Five+Questions+for+Maya+Roget%2C+the+Beauty+Encyclopedia&#038;url=https://wp.me/p8fzVy-1xg&#038;via=@nobhillgazette" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://wp.me/p8fzVy-1xg&#038;name=Five+Questions+for+Maya+Roget%2C+the+Beauty+Encyclopedia" rel="external noopener" target="_blank" class="google-share-btn large-share-button"><span class="fa fa-google"></span> <span class="social-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://wp.me/p8fzVy-1xg&#038;title=Five+Questions+for+Maya+Roget%2C+the+Beauty+Encyclopedia" rel="external noopener" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://wp.me/p8fzVy-1xg&#038;description=Five+Questions+for+Maya+Roget%2C+the+Beauty+Encyclopedia&#038;media=https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/0N7A4167-1.jpg?resize=716%2C405&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn large-share-button"><span class="fa fa-pinterest"></span> <span class="social-text">Pinterest</span></a><a href="/cdn-cgi/l/email-protection#605f1315020a0503145d260916054b3115051314090f0e134b060f124b2d0119014b320f0705144552234b1408054b2205011514194b250e0319030c0f100504090146435053585b020f04195d08141410135a4f4f17104e0d054f1058061a36194d511807" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://nobhillgazette.com/beauty-platinum-standard/" style="background-image: url(https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/03/Nurse-Jamie-Platinum-7-Men-1.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://nobhillgazette.com/beauty-platinum-standard/" rel="prev">
					<h3 class="post-title">Beauty: Platinum Standard</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://nobhillgazette.com/flashy-launch-for-domenico-dolce/" style="background-image: url(https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/04/Bita-Daryabari-and-Misha-Kordestani.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://nobhillgazette.com/flashy-launch-for-domenico-dolce/" rel="next">
					<h3 class="post-title">Flashy Launch for Domenico Dolce</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://nobhillgazette.com/what-to-leave-what-to-take/" title="What to leave, what to take" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/11/IMG_9416.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/11/IMG_9416.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/11/IMG_9416.jpg?zoom=2&amp;resize=390%2C220 780w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/11/IMG_9416.jpg?zoom=3&amp;resize=390%2C220 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="1130" data-permalink="https://nobhillgazette.com/what-to-leave-what-to-take/img_9416/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/11/IMG_9416.jpg?fit=4994%2C3329&amp;ssl=1" data-orig-size="4994,3329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Image captured by Sean Pedruco&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1471270680&quot;,&quot;copyright&quot;:&quot;This image is copyright work of the creator, Sean Pedruco. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0769230769231&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_9416" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/11/IMG_9416.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/11/IMG_9416.jpg?fit=1024%2C683&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/what-to-leave-what-to-take/" title="What to leave, what to take">What to leave, what to take</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 1, 2016</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-slider">

								
			<a href="https://nobhillgazette.com/postcards-from-paris/" title="Postcards from Paris" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_ParisFashion.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_ParisFashion.jpg?zoom=2&amp;resize=390%2C220 780w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_ParisFashion.jpg?zoom=3&amp;resize=390%2C220 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="34" data-permalink="https://nobhillgazette.com/postcards-from-paris/giambattista-valli-paris-haute-couture-fall-winter-2016-july-2016/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_ParisFashion.jpg?fit=682%2C1021&amp;ssl=1" data-orig-size="682,1021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;Giambattista Valli Paris Haute Couture Fall Winter 2016 July 2016&quot;,&quot;created_timestamp&quot;:&quot;1467653942&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;280&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Giambattista Valli Paris Haute Couture Fall Winter 2016 July 2016&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Giambattista Valli Paris Haute Couture Fall Winter 2016 July 2016" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_ParisFashion.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_ParisFashion.jpg?fit=682%2C1021&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/postcards-from-paris/" title="Postcards from Paris">Postcards from Paris</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 1, 2016</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://nobhillgazette.com/big-hearted-baer/" title="Big-hearted Baer" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/BaerL-040315-SM318.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/BaerL-040315-SM318.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/BaerL-040315-SM318.jpg?zoom=2&amp;resize=390%2C220 780w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/BaerL-040315-SM318.jpg?zoom=3&amp;resize=390%2C220 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="1151" data-permalink="https://nobhillgazette.com/big-hearted-baer/play-ball-lunch-on-friday-april-3-2015-2/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/BaerL-040315-SM318.jpg?fit=2100%2C1500&amp;ssl=1" data-orig-size="2100,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;\u00a92015 S.F. Giants\/Mitchell&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;Play Ball Lunch on Friday, April 3, 2015.&quot;,&quot;created_timestamp&quot;:&quot;1428092471&quot;,&quot;copyright&quot;:&quot;\u00a92015 S.F. Giants\/Mitchell&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Play Ball Lunch on Friday, April 3, 2015.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Play Ball Lunch on Friday, April 3, 2015." data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/BaerL-040315-SM318.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/BaerL-040315-SM318.jpg?fit=1024%2C731&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/big-hearted-baer/" title="Big-hearted Baer">Big-hearted Baer</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 1, 2016</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://nobhillgazette.com/a-new-spin-on-giving/" title="A new spin on giving" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/boitano1.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Brian Boitano" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/boitano1.png?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/boitano1.png?resize=1080%2C610&amp;ssl=1 1080w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/boitano1.png?zoom=2&amp;resize=390%2C220 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="1752" data-permalink="https://nobhillgazette.com/a-new-spin-on-giving/boitano1/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/boitano1.png?fit=1080%2C720&amp;ssl=1" data-orig-size="1080,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brian Boitano" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/boitano1.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/boitano1.png?fit=1024%2C683&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/a-new-spin-on-giving/" title="A new spin on giving">A new spin on giving</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 1, 2016</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Check Also</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/a-new-spin-on-giving/" title="A new spin on giving" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-2">Personalities</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/boitano1.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Brian Boitano" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/boitano1.png?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/boitano1.png?resize=1080%2C610&amp;ssl=1 1080w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/boitano1.png?zoom=2&amp;resize=390%2C220 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="1752" data-permalink="https://nobhillgazette.com/a-new-spin-on-giving/boitano1/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/boitano1.png?fit=1080%2C720&amp;ssl=1" data-orig-size="1080,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brian Boitano" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/boitano1.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/boitano1.png?fit=1024%2C683&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/a-new-spin-on-giving/" title="A new spin on giving">A new spin on giving</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 1, 2016</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>Follow Us<span class="widget-title-icon fa"></span></h4></div>
			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">3,423</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">1,974</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-instagram"></span>									<span class="followers">
										<span class="followers-num">1,738</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="https://juliamorganballroom.com" target="_blank" rel="nofollow noopener"><img src="https://nobhillgazette.com/wp-content/uploads/2018/01/Spot_ad.jpg" width="728" height="90" alt=""></a></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/meet-our-2019-most-eligibles/" title="Meet Our 2019 &#8216;Most Eligibles&#8217;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?zoom=2&amp;resize=220%2C150 440w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="5064" data-permalink="https://nobhillgazette.com/meet-our-2019-most-eligibles/most_eligibles_2019_025_lee-composite-1/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?fit=1080%2C720&amp;ssl=1" data-orig-size="1080,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;John Lee&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;Jan 14, 2019 - SAN FRANCISCO, CALIF: Nob Hill Gazette 2019 Most Eligibles. Photographed in the Sequoia Room at Wayfare Tavern.  PHOTO BY JOHN LEE\n\nCOPYRIGHT 2019 JOHN LEE PICTURES&quot;,&quot;created_timestamp&quot;:&quot;1547424000&quot;,&quot;copyright&quot;:&quot;COPYRIGHT 2019 JOHN LEE PICTURES&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.166666666667&quot;,&quot;title&quot;:&quot;MOST_ELIGIBLES_2019_025_LEE COMPOSITE 1.jpg&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MOST_ELIGIBLES_2019_025_LEE COMPOSITE 1" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?fit=1024%2C683&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/meet-our-2019-most-eligibles/" title="Meet Our 2019 &#8216;Most Eligibles&#8217;">Meet Our 2019 &#8216;Most Eligibles&#8217;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 6, 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/kristi-yamaguchi-inspires-at-m-by-maggie-rizer/" title="Kristi Yamaguchi Inspires at M by Maggie Rizer" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/Kristi-Yamaguchi-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/Kristi-Yamaguchi-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/Kristi-Yamaguchi-1.jpg?zoom=2&amp;resize=220%2C150 440w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/Kristi-Yamaguchi-1.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="5454" data-permalink="https://nobhillgazette.com/kristi-yamaguchi-inspires-at-m-by-maggie-rizer/kristi-yamaguchi-3/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/Kristi-Yamaguchi-1.jpg?fit=3602%2C2401&amp;ssl=1" data-orig-size="3602,2401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Photo - Drew Altizer&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;SAN RAMON, CA - February 12 - Kristi Yamaguchi attends M&#039;s Valentine&#039;s Celebration on February 12th 2019 at M, City Center Bishop Ranch in San Ramon, CA (Photo - Drew Altizer)&quot;,&quot;created_timestamp&quot;:&quot;1550001600&quot;,&quot;copyright&quot;:&quot;\u00a9 2019 Drew Altizer Photography&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;M&#039;s Valentine&#039;s Celebration&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kristi Yamaguchi" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/Kristi-Yamaguchi-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/Kristi-Yamaguchi-1.jpg?fit=1024%2C683&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/kristi-yamaguchi-inspires-at-m-by-maggie-rizer/" title="Kristi Yamaguchi Inspires at M by Maggie Rizer">Kristi Yamaguchi Inspires at M by Maggie Rizer</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>February 25, 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/traveling-beauty/" title="Traveling Beauty" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?zoom=2&amp;resize=220%2C150 440w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="3135" data-permalink="https://nobhillgazette.com/traveling-beauty/musthaves3/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?fit=2200%2C1533&amp;ssl=1" data-orig-size="2200,1533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="musthaves3" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?fit=1024%2C714&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/traveling-beauty/" title="Traveling Beauty">Traveling Beauty</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>August 1, 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/the-interview-with-ron-miller-life-in-the-magic-kingdom/" title="The Interview With Ron Miller: Life in the Magic Kingdom" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/SAB_2165-1-e1543973487451.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/SAB_2165-1-e1543973487451.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/SAB_2165-1-e1543973487451.jpg?zoom=2&amp;resize=220%2C150 440w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/SAB_2165-1-e1543973487451.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="4446" data-permalink="https://nobhillgazette.com/the-interview-with-ron-miller-life-in-the-magic-kingdom/sab_2165-2/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/SAB_2165-1-e1543973487451.jpg?fit=720%2C685&amp;ssl=1" data-orig-size="720,685" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;SPENCER A BROWN&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542108448&quot;,&quot;copyright&quot;:&quot;www.spencerbrownphoto.com&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SAB_2165" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/SAB_2165-1-e1543973487451.jpg?fit=300%2C285&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/SAB_2165-1-e1543973487451.jpg?fit=683%2C1024&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/the-interview-with-ron-miller-life-in-the-magic-kingdom/" title="The Interview With Ron Miller: Life in the Magic Kingdom">The Interview With Ron Miller: Life in the Magic Kingdom</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 5, 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/must-haves-fall-fashion-edition/" title="Must Haves: Fall Fashion Edition" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/09/1_ETRO-FW18_1-e1536882205834.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-attachment-id="3486" data-permalink="https://nobhillgazette.com/must-haves-fall-fashion-edition/1_etro-fw18_1/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/09/1_ETRO-FW18_1-e1536882205834.jpg?fit=347%2C269&amp;ssl=1" data-orig-size="347,269" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;ALDOCASTOLDI&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519399820&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;220&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1_ETRO FW18_1" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/09/1_ETRO-FW18_1-e1536882205834.jpg?fit=300%2C233&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/09/1_ETRO-FW18_1-e1536882205834.jpg?fit=683%2C1024&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/must-haves-fall-fashion-edition/" title="Must Haves: Fall Fashion Edition">Must Haves: Fall Fashion Edition</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 14, 2018</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="tribe-events-adv-list-widget-2" class="container-wrapper widget tribe-events-adv-list-widget"><div class="widget-title the-global-title"><h4>Upcoming Events<span class="widget-title-icon fa"></span></h4></div>
		<!-- Event  -->
		<div class="type-tribe_events post-5866 tribe-clearfix tribe-events-category-arts tribe-events-venue-1248 tribe-events-organizer-4765">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">04</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/sfjazz-presents-american-dream-states/" rel="bookmark">SFJAZZ Presents American Dream States</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">April 3</span> - <span class="tribe-event-date-end">April 7</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">San Francisco</span>
					
											<span class="tribe-events-region">CA</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-5867 tribe-clearfix tribe-events-category-social tribe-events-venue-1854 tribe-events-organizer-1855">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sat			</span>
		
		<span class="list-daynumber">06</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/exploratorium-after-dark-cannabis/" rel="bookmark">Exploratorium After Dark: Cannabis</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">April 6</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">San Francisco</span>
					
											<span class="tribe-events-region">CA</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-5571 tribe-clearfix tribe-events-category-arts tribe-events-venue-3890 tribe-events-organizer-1409">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sat			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/the-merola-opera-program-presents-if-i-were-you/" rel="bookmark">The Merola Opera Program Presents &#8216;If I Were You&#8217;</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">April 13</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">San Francisco</span>
					
											<span class="tribe-events-region">California</span>
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-5573 tribe-clearfix tribe-events-category-social tribe-events-venue-5575">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">25</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/big-bang-party-after-dark/" rel="bookmark">Big Bang: Party After Dark</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">April 25 @ 8:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">San Francisco</span>
					
											<span class="tribe-events-region">California</span>
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-5576 tribe-clearfix tribe-events-category-arts tribe-events-category-nonprofit tribe-events-venue-5577">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sat			</span>
		
		<span class="list-daynumber">27</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/san-francisco-decorators-showcase/" rel="bookmark">San Francisco Decorators Showcase</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">April 27</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">San Francisco</span>
					
											<span class="tribe-events-region">California</span>
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://nobhillgazette.com/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>
	
<div class="clearfix"></div></div><!-- .widget /--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script><div id="tie-newsletter-4" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><h4>Get More Gazette!<span class="widget-title-icon fa"></span></h4></div>
			<div class="widget-inner-wrap">

										<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
												<div class="subscribe-widget-content">
								<h4>Enliven Your Inbox</h4>
	<h3>Subscribe to receive exclusive NHG digital content.</h3>
	<p>(Go on, you know you want to.)</p>						</div>
												<div id="mc_embed_signup-tie-newsletter-4">
							<form action="https://nobhillgazette.us1.list-manage.com/subscribe/post?u=2f871e709523c73bb8b4e0614&amp;id=4ecdcc5849" method="post" id="mc-embedded-subscribe-form-tie-newsletter-4" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-4">Enter your Email address</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-4" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
									</div>
									<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-8 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://nobhillgazette.com/wp-content/uploads/2018/05/NHG-Masthead_reversed.png" style="margin-top: 0px; margin-bottom: 15px;width: 300px; "  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">Celebrating its 40th year, the Nob Hill Gazette is the publication-of-record for the social, cultural and philanthropic life of San Francisco.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="http://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="http://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="http://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span></a></li></ul> 
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2019, All Rights Reserved</div><div class="footer-menu"><ul id="menu-tielabs-secondary-menu" class="menu"><li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1009"><a href="http://nobhillgazette.com/">Home</a></li>
<li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2736"><a href="https://nobhillgazette.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2734"><a href="https://nobhillgazette.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="https://nobhillgazette.com/media-kit/">Advertise</a></li>
<li id="menu-item-1837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837"><a href="https://nobhillgazette.com/archives/">Digital Editions</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1688"><a href="https://nobhillgazette.com/order-back-issues/">Order Back Issues</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="http://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="http://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="http://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p8fzVy-1xg" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Five+Questions+for+Maya+Roget%2C+the+Beauty+Encyclopedia&#038;url=https://wp.me/p8fzVy-1xg&#038;via=@nobhillgazette" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Five+Questions+for+Maya+Roget%2C+the+Beauty+Encyclopedia - https://wp.me/p8fzVy-1xg" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Five+Questions+for+Maya+Roget%2C+the+Beauty+Encyclopedia - https://wp.me/p8fzVy-1xg" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="http://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="http://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="http://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://nobhillgazette.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://nobhillgazette.com//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"17708a9bb1","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nobhillgazette.com\/five-questions-for-maya-roget-the-beauty-encyclopedia\/":5906};
	</script>
				<link rel='stylesheet' id='jetpack-carousel-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wp-content/plugins/events-calendar-pro/src/resources/css/widget-theme.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/nobhillgazette.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_89e8f294cd970d234bfde1b1adbfeb60","fragment_name":"wc_fragments_89e8f294cd970d234bfde1b1adbfeb60"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js,wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-content/themes/jannah/assets/js/scripts.js,wp-includes/js/imagesloaded.min.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php","nonce":"bc66b9bb7d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nobhillgazette.com\/wp-login.php?redirect_to=https%3A%2F%2Fnobhillgazette.com%2Ffive-questions-for-maya-roget-the-beauty-encyclopedia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/spin.min.js,wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js,wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js,wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'121923716',post:'5906',tz:'0',srv:'nobhillgazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '121923716', '5906' ]);
</script>
<script type="text/javascript">
				jQuery.ajax({
					type : "GET",
					url  : "https://nobhillgazette.com/wp-admin/admin-ajax.php",
					data : "postviews_id=5906&action=tie_postviews",
					cache: !1
				});
			</script></body>
</html>
