<!DOCTYPE html>
<html lang="en-US" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Openings: Spring Forward &bull; The Nob Hill Gazette</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://nobhillgazette.com/openings-spring-forward/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Openings: Spring Forward &bull; The Nob Hill Gazette" />
<meta property="og:description" content="Pacific Catch,  3315 Coronado Place, Santa Clara; pacificcatch.com The popular local seafood chain Pacific Catch is opening its 11th outpost this month at the Santa Clara Square Marketplace. Since founding &hellip;" />
<meta property="og:url" content="https://nobhillgazette.com/openings-spring-forward/" />
<meta property="og:site_name" content="The Nob Hill Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/nobhillgazette/" />
<meta property="article:section" content="Openings + Preview" />
<meta property="article:published_time" content="2021-03-04T18:00:28-08:00" />
<meta property="article:modified_time" content="2021-03-04T23:03:50-08:00" />
<meta property="og:updated_time" content="2021-03-04T23:03:50-08:00" />
<meta property="og:image" content="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?fit=1000%2C648&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?fit=1000%2C648&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="648" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pacific Catch,  3315 Coronado Place, Santa Clara; pacificcatch.com The popular local seafood chain Pacific Catch is opening its 11th outpost this month at the Santa Clara Square Marketplace. Since founding &hellip;" />
<meta name="twitter:title" content="Openings: Spring Forward &bull; The Nob Hill Gazette" />
<meta name="twitter:site" content="@nobhillgazette" />
<meta name="twitter:image" content="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?fit=1000%2C648&#038;ssl=1" />
<meta name="twitter:creator" content="@nobhillgazette" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://nobhillgazette.com/","sameAs":["https://www.facebook.com/nobhillgazette/","https://www.instagram.com/nobhillgazette/","https://twitter.com/nobhillgazette"],"@id":"https://nobhillgazette.com/#organization","name":"Nob Hill Gazette","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Feed" href="https://nobhillgazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Comments Feed" href="https://nobhillgazette.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Nob Hill Gazette &raquo; iCal Feed" href="https://nobhillgazette.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Openings: Spring Forward Comments Feed" href="https://nobhillgazette.com/openings-spring-forward/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-118449769-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-118449769-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-118449769-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nobhillgazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/instanow/assets/style.css,wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css,wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css,wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css,wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css,wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css,wp-content/plugins/taqyeem-buttons/assets/style.css,wp-content/themes/jannah/assets/css/plugins/woocommerce.min.css,wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/jannah/assets/css/base.min.css,wp-content/themes/jannah/assets/css/style.min.css,wp-content/themes/jannah/assets/css/widgets.min.css,wp-content/themes/jannah/assets/css/helpers.min.css,wp-content/themes/jannah/assets/css/fontawesome.css,wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css,wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css,wp-content/themes/jannah/assets/css/single.min.css,wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css,wp-content/plugins/jetpack/modules/sharedaddy/sharing.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-print-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='social-logos-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/nobhillgazette.com","hash_tracking":"false","ua":"UA-118449769-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js,wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202109.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://nobhillgazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://nobhillgazette.com/wp-json/wp/v2/posts/11715" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nobhillgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nobhillgazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8fzVy-32X' />
<link rel="alternate" type="application/json+oembed" href="https://nobhillgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnobhillgazette.com%2Fopenings-spring-forward%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nobhillgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnobhillgazette.com%2Fopenings-spring-forward%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://nobhillgazette.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://nobhillgazette.com"><link rel="https://theeventscalendar.com/" href="https://nobhillgazette.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#c10c00" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://nobhillgazette.com/openings-spring-forward/amp/"><link rel="icon" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.trans-white-bg {
    background-color: rgba( 255,255,255, 0.5 );
    padding: 20px;
}

/* Container holding the image and the text */
.container {
    position: relative;
}

/* Bottom right text */
.text-block {
    position: absolute;
    bottom: 30px;
    right: 30px;
    background-color: rgba( 255,255,255, 0.5 );
    padding-left: 20px;
    padding-right: 20px;
}

/* the contest form via Gravity Forms */
.contest-highlight {
	position: relative;
z-index: 0;
background-image: linear-gradient(180deg
,hsla(0,0%,100%,0) 0,hsla(0,0%,100%,0) 40%,#ff6680 90%,hsla(0,0%,100%,0) 0);
font-size: 26px;
font-weight: 700;
text-transform: uppercase;
font-family:arial,sans-serif;
	line-height: 38px;
}


.gform_wrapper form {
	padding-left: 10%;
}

.gform_wrapper .top_label .gfield_label, .gform_wrapper legend.gfield_label {
    background-color: pink;
    padding: 5px 10px 5px 10px;
    font-size: 20px;
	  margin-top:10px 
}

.gform_wrapper ul.gfield_checkbox li label, .gform_wrapper ul.gfield_radio li label {
  color: #565656;
	font-size: 16px;
}


.gform_wrapper .field_description_below .gfield_consent_description, .gform_wrapper .gfield_consent_description { overflow-y: auto;
	margin-top: 40px
}			</style>
		</head>

<body id="tie-body" class="post-template-default single single-post postid-11715 single-format-standard theme-jannah woocommerce-no-js tribe-no-js page-template-nas-content-live-nobhillgazette-wp-content-themes-jannah-page-php wrapper-has-shadow block-head-2 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below no-stream-item has-normal-width-logo mobile-header-centered">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" style="margin-top: 50px; margin-bottom: 15px;">

			
			<a title="The Nob Hill Gazette" href="https://nobhillgazette.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://nobhillgazette.com/wp-content/uploads/2020/04/NHGretina.png 2x, https://nobhillgazette.com/wp-content/uploads/2020/04/NHG1.png 1x">
					<img class="tie-logo-img-default tie-logo-img" src="https://nobhillgazette.com/wp-content/uploads/2020/04/NHG1.png" alt="The Nob Hill Gazette" width="384" height="75" style="max-height:75px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-11268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11268"><a>DEPARTMENTS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5119"><a href="https://nobhillgazette.com/category/departments/openings-preview/">Openings + Preview</a></li>
	<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://nobhillgazette.com/category/departments/food-wine/">Food &amp; Wine</a></li>
	<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="https://nobhillgazette.com/category/departments/must-haves/">Must Haves</a></li>
	<li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126"><a href="https://nobhillgazette.com/category/departments/travel-diaries/">Travel Diaries</a></li>
	<li id="menu-item-5118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5118"><a href="https://nobhillgazette.com/category/departments/the-essay/">The Essay</a></li>
	<li id="menu-item-1117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117"><a href="https://nobhillgazette.com/category/departments/arts/">Arts</a></li>
	<li id="menu-item-1120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1120"><a href="https://nobhillgazette.com/category/departments/classic-sf/">Classic</a></li>
	<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5976"><a href="https://nobhillgazette.com/category/departments/spirits-of-the-city/">Spirits of the City</a></li>
	<li id="menu-item-11128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="https://nobhillgazette.com/category/from-our-partners/">From our Partners</a></li>
</ul>
</li>
<li id="menu-item-11269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11269"><a>FEATURES</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5121"><a href="https://nobhillgazette.com/category/good-works/">Good Works</a></li>
</ul>
</li>
<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1113 mega-menu mega-recent-featured " data-id="2" ><a href="https://nobhillgazette.com/category/personalities/">PERSONALITIES</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114"><a href="https://nobhillgazette.com/category/personalities/interviews/">The Interview</a></li>
	<li id="menu-item-5995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5995"><a href="https://nobhillgazette.com/category/personalities/movers-and-shakers/">Movers and Shakers</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1115 mega-menu mega-recent-featured " data-id="967" ><a href="https://nobhillgazette.com/category/parties/">PARTIES</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1540"><a href="https://nobhillgazette.com/events">EVENT CALENDAR</a></li>
<li id="menu-item-9973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9973"><a href="https://nobhillgazette.com/category/this-weekend/">THIS WEEKEND</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header">
					<a href="https://kelleher-international.com/" title=""  >
						<img src="https://nobhillgazette.com/wp-content/uploads/2021/03/kelleher_bridge_780x90png.png" alt="" width="728" height="91" />
					</a>
				</div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-8053" href="https://nobhillgazette.com/category/departments/openings-preview/">Openings + Preview</a><a class="post-cat tie-cat-967" href="https://nobhillgazette.com/category/parties/">Parties</a></span>
		<h1 class="post-title entry-title">Openings: Spring Forward</h1>

		
			<h2 class="entry-sub-title">By NHG Staff </h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">March 4, 2021</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 3 minutes read</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			<figure id="attachment_11448" aria-describedby="caption-attachment-11448" style="width: 800px" class="wp-caption alignnone"><img data-attachment-id="11448" data-permalink="https://nobhillgazette.com/image002_larger2/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/image002_larger2.jpg?fit=800%2C1000&amp;ssl=1" data-orig-size="800,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image002_larger2" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/image002_larger2.jpg?fit=240%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/image002_larger2.jpg?fit=708%2C885&amp;ssl=1" loading="lazy" class="wp-image-11448 size-full" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/image002_larger2.jpg?resize=708%2C885" alt="" width="708" height="885" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/image002_larger2.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/image002_larger2.jpg?resize=240%2C300&amp;ssl=1 240w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/image002_larger2.jpg?resize=768%2C960&amp;ssl=1 768w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/image002_larger2.jpg?resize=600%2C750&amp;ssl=1 600w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /><figcaption id="caption-attachment-11448" class="wp-caption-text">Pacific Catch (christian Horan)</figcaption></figure>
<p><strong>Pacific Catch,  3315 Coronado Place, Santa Clara; <em><a href="http://pacificcatch.com">pacificcatch.com</a></em><br />
</strong></p>
<p>The popular local seafood chain Pacific Catch is opening its 11th outpost this month at the Santa Clara Square Marketplace. Since founding its first restaurant in 2003, Pacific Catch has expanded to six Bay Area counties, thanks to a fierce following that craves its convivial atmosphere and the “from wave to table” specialties, including its FishBar staffed with “bartenders” serving seasonal ceviches and pokes and fresh-catch specials like kanpachi yellowtail and striped sea bass. The new location, led by chef <strong>Rowena Rillo</strong>, also boasts an alfresco dining space and outdoor bar featuring a long list of stellar margaritas and tiki cocktails.</p>
<p>&nbsp;</p>
<figure id="attachment_11478" aria-describedby="caption-attachment-11478" style="width: 1000px" class="wp-caption alignnone"><img data-attachment-id="11478" data-permalink="https://nobhillgazette.com/mhb-guestroom-mountain-view-crop-2/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/MHB-Guestroom-Mountain-View-Crop-2.jpg?fit=1000%2C623&amp;ssl=1" data-orig-size="1000,623" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;CHRISTIAN HORAN PHOTOGRAPHY&quot;,&quot;camera&quot;:&quot;ILCE-7RM3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595781913&quot;,&quot;copyright&quot;:&quot;CHRISTIAN HORAN PHOTOGRAPHY INC&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MHB &#8211; Guestroom &#8211; Mountain View &#8211; Crop 2" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/MHB-Guestroom-Mountain-View-Crop-2.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/MHB-Guestroom-Mountain-View-Crop-2.jpg?fit=708%2C441&amp;ssl=1" loading="lazy" class="wp-image-11478 size-full" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/MHB-Guestroom-Mountain-View-Crop-2.jpg?resize=708%2C441" alt="" width="708" height="441" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/MHB-Guestroom-Mountain-View-Crop-2.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/MHB-Guestroom-Mountain-View-Crop-2.jpg?resize=300%2C187&amp;ssl=1 300w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/MHB-Guestroom-Mountain-View-Crop-2.jpg?resize=768%2C478&amp;ssl=1 768w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/MHB-Guestroom-Mountain-View-Crop-2.jpg?resize=600%2C374&amp;ssl=1 600w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /><figcaption id="caption-attachment-11478" class="wp-caption-text">Guestroom, Montage Healdsburg</figcaption></figure>
<p><strong>Montage Healdsburg, 100 Montage Way, Healdsburg; <em><a href="http://montagehotels.com/healdsburg">montagehotels.com/healdsburg</a></em><br />
</strong></p>
<p>The word “retreat” is thrown around a lot these days, but the new Montage Healdsburg, surrounded by rolling vineyards and oak tree groves, does it justice. The ultraluxe hideaway offers breathtaking views of the Alexander Valley and Mount Saint Helena, along with on-site amenities like the Hazel Hill restaurant, specializing in Frenchinspired California cuisine, and the sublime Spa Montage, with multiple treatment rooms, a yoga garden and zero-edge pool. Montage Hotels &amp; Resorts’ first Sonoma Wine Country hotel arrives at a time when many are craving a rustic getaway while also being concerned about safety protocols. The hotel’s “peace-of-mind commitment” seeks to assuage travelers’ concerns by offering multiple measures to keep the property clean and sanitized, along with providing easy access to health care providers from One Medical group.</p>
<p>&nbsp;</p>
<figure id="attachment_11596" aria-describedby="caption-attachment-11596" style="width: 693px" class="wp-caption alignnone"><img data-attachment-id="11596" data-permalink="https://nobhillgazette.com/hero1_larger-3/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/hero1_larger-2.jpg?fit=693%2C1000&amp;ssl=1" data-orig-size="693,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hero1_larger" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/hero1_larger-2.jpg?fit=208%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/hero1_larger-2.jpg?fit=693%2C1000&amp;ssl=1" loading="lazy" class="wp-image-11596 size-full" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/hero1_larger-2.jpg?resize=693%2C1000" alt="" width="693" height="1000" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/hero1_larger-2.jpg?w=693&amp;ssl=1 693w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/hero1_larger-2.jpg?resize=208%2C300&amp;ssl=1 208w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/hero1_larger-2.jpg?resize=600%2C866&amp;ssl=1 600w" sizes="(max-width: 693px) 100vw, 693px" data-recalc-dims="1" /><figcaption id="caption-attachment-11596" class="wp-caption-text">The Third Place</figcaption></figure>
<p><strong>The Third Place <em><a href="http://thethirdplace.is">thethirdplace.istherealreal.com/paloalto</a></em></strong></p>
<p>The Third Place (TTP) app, which is still in its infancy, has been swiftly adding neighborhood restaurants and retailers to its curated subscription programs that encourage customers to commit to scheduled deliveries from local businesses, while giving those clients a boost that’s critical right now. Founders <strong>Vivien Sin </strong>and <strong>Glen Wang</strong>, former dormmates at the University of Chicago, have plans to branch out in several cities, though San Francisco was the obvious launching pad for Sin, who lives on Nob Hill. Three of the latest establishments to join the platform include Jane Bakery (which, in addition to its famous pastries, offers a hearty bread, butter and cheese subscription), Dorsia Provisions (try the wild mushroom and produce box) and Polk Street’s Barley Beer Bar (an emporium of craft beer and wines). TTP is also handy for gifts — from food baskets and mixology classes to sculptural arrangements from longtime local florist IXIA.</p>
<p>&nbsp;</p>
<figure id="attachment_11506" aria-describedby="caption-attachment-11506" style="width: 1000px" class="wp-caption alignnone"><img data-attachment-id="11506" data-permalink="https://nobhillgazette.com/img_1681/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_1681.jpg?fit=1000%2C750&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1612404334&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1681" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_1681.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_1681.jpg?fit=708%2C531&amp;ssl=1" loading="lazy" class="wp-image-11506 size-full" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_1681.jpg?resize=708%2C531" alt="" width="708" height="531" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_1681.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_1681.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_1681.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_1681.jpg?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /><figcaption id="caption-attachment-11506" class="wp-caption-text">Marilyn Jaeger Skincare</figcaption></figure>
<p><strong>Marilyn Jaeger Skincare,  2406 Clay Street, San Francisco;<em><a href="http://marilynjaegerskincare.com"> marilynjaegerskincare.com</a></em></strong></p>
<p>Pampering no longer needs to be a distant memory: <strong>Marilyn Jaeger</strong> has moved into penthouse-level digs on Clay Street. Jaeger, who earned a glowing reputation for her unparalleled waxing services and skin and body care treatments for men and women, made the first of two moves last fall, leaving her longtime Presidio Heights location and landing a temporary space in a medical practice near Fillmore Street. Now her team is settling into a permanent home a few floors above the medical office. “After two decades on Sacramento Street, we are excited to launch the new fresh face of MJ Skincare,” Jaeger says, while giving a shout-out of gratitude to her loyal clientele. The salon has a warm and welcoming vibe and great natural light, plus purified air and stringent safety protocols. Go from camera-ready to IRL-ready with one of Jaeger’s rejuvenating facials and a brow design — or the new tress-transforming Hydrafacial Keravive hair and scalp treatment.</p>
<p>&nbsp;</p>
<figure id="attachment_11458" aria-describedby="caption-attachment-11458" style="width: 1000px" class="wp-caption alignnone"><img data-attachment-id="11458" data-permalink="https://nobhillgazette.com/pollo-a-labrasa-2-2/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?fit=1000%2C648&amp;ssl=1" data-orig-size="1000,648" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G973U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609255131&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0169491525424&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pollo a labrasa 2" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?fit=708%2C459&amp;ssl=1" loading="lazy" class="wp-image-11458 size-full" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?resize=708%2C459" alt="" width="708" height="459" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?resize=768%2C498&amp;ssl=1 768w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?resize=600%2C389&amp;ssl=1 600w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /><figcaption id="caption-attachment-11458" class="wp-caption-text">Jaranita</figcaption></figure>
<p><strong>Jaranita, 3340 Steiner Street, San Francisco; <em><a href="http://jaranitasf.com">jaranitasf.com</a></em></strong></p>
<p>A bustling stretch of Steiner Street in the Marina has welcomed Jaranita to the fold, now serving up Peruvian wood-fired rotisserie dishes at its outdoor parklet, and via takeout and delivery. The restaurant is the latest venture of the Acurio International Restaurant Group, which operates La Mar on the Embarcadero. The name derives from the word jarana, loosely translated as “revelry” — and something we’ll never again take for granted. Under the guidance of executive chef <strong>Javier Cussato</strong>, the robust menu includes pollo a la brasa, served with aji amarillo and huacatay sauces, the catch of the day, empanadas (meat and vegetarian), and creative small plates and salads. You’ll also find a cocktail menu with an emphasis on sake, including the Nikkei Sour with blanco sake and yuzu-infused sake, El Cholito de la Marina, made with cucumber-infused sake, and the Sake-Salp, featuring copper bourbon-infused sake. Once indoor dining is in full swing, be sure to check out the fabulous murals throughout the restaurant by local artist <strong>Bernadine Preetha Saint-Auguste</strong>.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11715" class="share-twitter sd-button share-icon no-text" href="https://nobhillgazette.com/openings-spring-forward/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11715" class="share-facebook sd-button share-icon no-text" href="https://nobhillgazette.com/openings-spring-forward/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
			<div class="stream-item stream-item-below-post-content">
					<a href="https://juliamorganballroom.com" title="Julia Morgan Ballroom" target="_blank" >
						<img src="https://nobhillgazette.com/wp-content/uploads/2021/01/JMB728.png" alt="Julia Morgan Ballroom" width="728" height="91" />
					</a>
				</div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">March 4, 2021</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 3 minutes read</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p8fzVy-32X" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Openings%3A%20Spring%20Forward&#038;url=https://wp.me/p8fzVy-32X&#038;via=@nobhillgazette" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@nobhillgazette">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://nobhillgazette.com/openings-spring-forward/&#038;title=Openings%3A%20Spring%20Forward" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://wp.me/p8fzVy-32X&#038;description=Openings%3A%20Spring%20Forward&#038;media=https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?fit=1000%2C648&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#6d521e180f07080e1950221d080304030a1e485e2c485f5d3e1d1f04030a485f5d2b021f1a0c1f094b4e5d5e55560f020914500519191d1e5742421a1d430008421d550b173b14405e5f35" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://nobhillgazette.com/checking-in-with-andrew-gn/" style="background-image: url(https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/ANDREW-JUIN20-3-1.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://nobhillgazette.com/checking-in-with-andrew-gn/" rel="prev">
					<h3 class="post-title">Checking in with ... Andrew Gn</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://nobhillgazette.com/mountain-time-a-silicon-valley-family-builds-a-contemporary-home-away-from-home-in-big-sky-montana/" style="background-image: url(https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Amethyst1902_0562_JpegWeb_larger2.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://nobhillgazette.com/mountain-time-a-silicon-valley-family-builds-a-contemporary-home-away-from-home-in-big-sky-montana/" rel="next">
					<h3 class="post-title">Mountain Time: A Silicon Valley Family Builds a Contemporary Home Away From Home in Big Sky, Montana.</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-slider">

								
			<a aria-label="The 2018 Breakthrough Prize" href="https://nobhillgazette.com/the-2018-breakthrough-prize/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Kevin-Systrom-and-Kara-McCullough-optimized.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Kevin-Systrom-and-Kara-McCullough-optimized.jpg?w=390&amp;ssl=1 390w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Kevin-Systrom-and-Kara-McCullough-optimized.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Kevin-Systrom-and-Kara-McCullough-optimized.jpg?zoom=2&amp;resize=390%2C220 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="1969" data-permalink="https://nobhillgazette.com/6th-annual-breakthrough-prize-red-carpet-arrivals-10/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Kevin-Systrom-and-Kara-McCullough-optimized.jpg?fit=1080%2C1032&amp;ssl=1" data-orig-size="1080,1032" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Photo - Drew Altizer&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;MENLO PARK, CA - December 3 -  Kevin Systrom and Kara McCullough attend 6th Annual BREAKTHROUGH PRIZE Red Carpet Arrivals on December 3rd 2017 at Moffett Federal Airfield, Hangar One in Menlo Park, CA (Photo - Drew Altizer)&quot;,&quot;created_timestamp&quot;:&quot;1512331200&quot;,&quot;copyright&quot;:&quot;\u00a9 2017 Drew Altizer Photography&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;6th Annual BREAKTHROUGH PRIZE Red Carpet Arrivals&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6th Annual BREAKTHROUGH PRIZE Red Carpet Arrivals" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Kevin-Systrom-and-Kara-McCullough-optimized.jpg?fit=300%2C287&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Kevin-Systrom-and-Kara-McCullough-optimized.jpg?fit=708%2C676&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/the-2018-breakthrough-prize/">The 2018 Breakthrough Prize</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">January 1, 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-slider">

								
			<a aria-label="Having a White Tie Ball" href="https://nobhillgazette.com/having-a-white-tie-ball/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Jacqueline-Jacoby-Irene-Bechtel-and-Veronica-Labeau.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Jacqueline-Jacoby-Irene-Bechtel-and-Veronica-Labeau.jpg?w=390&amp;ssl=1 390w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Jacqueline-Jacoby-Irene-Bechtel-and-Veronica-Labeau.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="1984" data-permalink="https://nobhillgazette.com/sovereign-order-of-st-john-of-jerusalem-knights-hospitaller-white-cross-ball-4/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Jacqueline-Jacoby-Irene-Bechtel-and-Veronica-Labeau.jpg?fit=720%2C1080&amp;ssl=1" data-orig-size="720,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Photo - Vasna Wilson for Drew Al&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;SAN FRANCISCO, CA - December 2 -  Jacqueline  Jacoby, Irene Bechtel and Veronica Labeau attend Sovereign Order Of St John of Jerusalem Knights Hospitaller White Cross Ball on December 2nd 2017 at St. Regis in San Francisco, CA (Photo - Vasna Wilson for Drew Altizer Photography)&quot;,&quot;created_timestamp&quot;:&quot;-28800&quot;,&quot;copyright&quot;:&quot;\u00a9Drew Altizer Photography&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Sovereign Order Of St John of Jerusalem Knights Hospitaller White Cross Ball&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sovereign Order Of St John of Jerusalem Knights Hospitaller White Cross Ball" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Jacqueline-Jacoby-Irene-Bechtel-and-Veronica-Labeau.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Jacqueline-Jacoby-Irene-Bechtel-and-Veronica-Labeau.jpg?fit=683%2C1024&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/having-a-white-tie-ball/">Having a White Tie Ball</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">January 1, 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-slider">

								
			<a aria-label="20 Years of the Interfaith Breakfast" href="https://nobhillgazette.com/20-years-of-the-interfaith-breakfast/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Atmosphere-copy-2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Atmosphere-copy-2.jpg?w=390&amp;ssl=1 390w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Atmosphere-copy-2.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Atmosphere-copy-2.jpg?zoom=2&amp;resize=390%2C220 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="2032" data-permalink="https://nobhillgazette.com/atmosphere-copy-2/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Atmosphere-copy-2.jpg?fit=1080%2C721&amp;ssl=1" data-orig-size="1080,721" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Atmosphere copy 2" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Atmosphere-copy-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Atmosphere-copy-2.jpg?fit=708%2C473&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/20-years-of-the-interfaith-breakfast/">20 Years of the Interfaith Breakfast</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">January 1, 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-slider">

								
			<a aria-label="Stardust to Steel" href="https://nobhillgazette.com/stardust-to-steel/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Stephen-Beal-Dee-Hoover-and-Anthony-Huberman.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Stephen-Beal-Dee-Hoover-and-Anthony-Huberman.jpg?w=390&amp;ssl=1 390w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Stephen-Beal-Dee-Hoover-and-Anthony-Huberman.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Stephen-Beal-Dee-Hoover-and-Anthony-Huberman.jpg?zoom=2&amp;resize=390%2C220 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="1992" data-permalink="https://nobhillgazette.com/stardust-to-steel-the-san-francisco-advocacy-for-national-museum-of-women-in-the-arts-inaugural-exhibition-5/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Stephen-Beal-Dee-Hoover-and-Anthony-Huberman.jpg?fit=1080%2C720&amp;ssl=1" data-orig-size="1080,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Photo - Devlin Shand for Drew Al&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;SAN FRANCISCO, CA - November 30 -  Stephen Beal, Dee Hoover and Anthony Huberman attend Stardust to Steel: The San Francisco Advocacy for National Museum of Women in the Arts Inaugural Exhibition on November 30th 2017 at California College of the Arts Hubbell Street Gallery in San Francisco, CA (Photo - Devlin Shand for Drew Altizer Photography)&quot;,&quot;created_timestamp&quot;:&quot;1512072000&quot;,&quot;copyright&quot;:&quot;\u00a9 2017 Drew Altizer Photography&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Stardust to Steel: The San Francisco Advocacy for National Museum of Women in the Arts Inaugural Exhibition&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stardust to Steel: The San Francisco Advocacy for National Museum of Women in the Arts Inaugural Exhibition" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Stephen-Beal-Dee-Hoover-and-Anthony-Huberman.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/04/Stephen-Beal-Dee-Hoover-and-Anthony-Huberman.jpg?fit=708%2C472&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/stardust-to-steel/">Stardust to Steel</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">January 1, 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Check Also</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="PARTIES: Young at Art" href="https://nobhillgazette.com/parties-young-at-art/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-967">Parties</span></span><img width="390" height="220" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/12_deYoung_ArtParty_GarySexton_1_3_21-2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/12_deYoung_ArtParty_GarySexton_1_3_21-2.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/12_deYoung_ArtParty_GarySexton_1_3_21-2.jpg?zoom=2&amp;resize=390%2C220 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="11566" data-permalink="https://nobhillgazette.com/parties-young-at-art/12_deyoung_artparty_garysexton_1_3_21-3/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/12_deYoung_ArtParty_GarySexton_1_3_21-2.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Gary Sexton&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609633995&quot;,&quot;copyright&quot;:&quot;Gary Sexton&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12_deYoung_ArtParty_GarySexton_1_3_21" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/12_deYoung_ArtParty_GarySexton_1_3_21-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/12_deYoung_ArtParty_GarySexton_1_3_21-2.jpg?fit=708%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://nobhillgazette.com/parties-young-at-art/">PARTIES: Young at Art</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">March 3, 2021</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Advertisement<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"><a href="https://juliamorganballroom.com" target="_blank"><img class="widget-ad-image" src="https://nobhillgazette.com/wp-content/uploads/2018/01/Spot_ad.jpg" width="336" height="280" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-newsletter-4" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Get More Gazette!<span class="widget-title-icon tie-icon"></span></div></div>
			<div class="widget-inner-wrap">

										<span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span>
												<div class="subscribe-widget-content">
								<h4>Enliven Your Inbox</h4>
	<h3>Subscribe to receive exclusive NHG digital content.</h3>
	<p>(Go on, you know you want to.)</p>						</div>
												<div id="mc_embed_signup-tie-newsletter-4">
							<form action="https://nobhillgazette.us1.list-manage.com/subscribe/post?u=2f871e709523c73bb8b4e0614&amp;id=4ecdcc5849" method="post" id="mc-embedded-subscribe-form-tie-newsletter-4" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-4">Enter your Email address</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-4" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Follow Us<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">3,594</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">2,073</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-instagram"></span>									<span class="followers">
										<span class="followers-num">2,710</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Cooking in a COVID World: Former Tech Company Chefs Are Serving Up Their Own Food Ventures" href="https://nobhillgazette.com/cooking-in-a-covid-world-former-tech-company-chefs-are-serving-up-their-own-food-ventures/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_7129.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_7129.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_7129.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_7129.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="11367" data-permalink="https://nobhillgazette.com/cooking-in-a-covid-world-former-tech-company-chefs-are-serving-up-their-own-food-ventures/img_7129/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_7129.jpg?fit=1000%2C625&amp;ssl=1" data-orig-size="1000,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;MOCUN&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601734213&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7129" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_7129.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/IMG_7129.jpg?fit=708%2C443&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://nobhillgazette.com/cooking-in-a-covid-world-former-tech-company-chefs-are-serving-up-their-own-food-ventures/">Cooking in a COVID World: Former Tech Company Chefs Are Serving Up Their Own Food Ventures</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">March 4, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="BUILDING BETTER BIO: Local tech companies are helping pave a path to the light at the end of the tunnel." href="https://nobhillgazette.com/building-better-bio-local-tech-companies-are-helping-pave-a-path-to-the-light-at-the-end-of-the-tunnel/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/NewTherapies-2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/NewTherapies-2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/NewTherapies-2.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/NewTherapies-2.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="11616" data-permalink="https://nobhillgazette.com/building-better-bio-local-tech-companies-are-helping-pave-a-path-to-the-light-at-the-end-of-the-tunnel/newtherapies-3/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/NewTherapies-2.jpg?fit=1000%2C1000&amp;ssl=1" data-orig-size="1000,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NewTherapies" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/NewTherapies-2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/NewTherapies-2.jpg?fit=708%2C708&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://nobhillgazette.com/building-better-bio-local-tech-companies-are-helping-pave-a-path-to-the-light-at-the-end-of-the-tunnel/">BUILDING BETTER BIO: Local tech companies are helping pave a path to the light at the end of the tunnel.</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">March 4, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Movers and Shakers: Breaking News, Big Headlines" href="https://nobhillgazette.com/movers-and-shakers-breaking-news-big-headlines/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Joe-Fitzgerald-Rodriguez.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Joe-Fitzgerald-Rodriguez.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Joe-Fitzgerald-Rodriguez.jpg?zoom=2&amp;resize=220%2C150 440w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Joe-Fitzgerald-Rodriguez.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="11372" data-permalink="https://nobhillgazette.com/joe-fitzgerald-rodriguez/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Joe-Fitzgerald-Rodriguez.jpg?fit=1000%2C1000&amp;ssl=1" data-orig-size="1000,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Joe Fitzgerald Rodriguez" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Joe-Fitzgerald-Rodriguez.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Joe-Fitzgerald-Rodriguez.jpg?fit=708%2C708&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://nobhillgazette.com/movers-and-shakers-breaking-news-big-headlines/">Movers and Shakers: Breaking News, Big Headlines</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">March 4, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mountain Time: A Silicon Valley Family Builds a Contemporary Home Away From Home in Big Sky, Montana." href="https://nobhillgazette.com/mountain-time-a-silicon-valley-family-builds-a-contemporary-home-away-from-home-in-big-sky-montana/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Amethyst1902_0562_JpegWeb_larger2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Amethyst1902_0562_JpegWeb_larger2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Amethyst1902_0562_JpegWeb_larger2.jpg?zoom=2&amp;resize=220%2C150 440w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Amethyst1902_0562_JpegWeb_larger2.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="11467" data-permalink="https://nobhillgazette.com/mountain-time-a-silicon-valley-family-builds-a-contemporary-home-away-from-home-in-big-sky-montana/amethyst1902_0562_jpegweb_larger2/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Amethyst1902_0562_JpegWeb_larger2.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Gibeon Photography&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549542505&quot;,&quot;copyright&quot;:&quot;\u00a9Gibeon Photography&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Amethyst1902_0562_JpegWeb_larger2" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Amethyst1902_0562_JpegWeb_larger2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/Amethyst1902_0562_JpegWeb_larger2.jpg?fit=708%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://nobhillgazette.com/mountain-time-a-silicon-valley-family-builds-a-contemporary-home-away-from-home-in-big-sky-montana/">Mountain Time: A Silicon Valley Family Builds a Contemporary Home Away From Home in Big Sky, Montana.</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">March 4, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Openings: Spring Forward" href="https://nobhillgazette.com/openings-spring-forward/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="11458" data-permalink="https://nobhillgazette.com/pollo-a-labrasa-2-2/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?fit=1000%2C648&amp;ssl=1" data-orig-size="1000,648" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G973U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609255131&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0169491525424&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pollo a labrasa 2" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2021/03/pollo-a-labrasa-2-1.jpg?fit=708%2C459&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://nobhillgazette.com/openings-spring-forward/">Openings: Spring Forward</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">March 4, 2021</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-8 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://nobhillgazette.com/wp-content/uploads/2018/05/NHG-Masthead_reversed.png" style="margin-top: 0px; margin-bottom: 15px;width: 300px; "  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">Celebrating its 42nd year, the Nob Hill Gazette is the publication-of-record for the social, cultural and philanthropic life of San Francisco.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/nobhillgazette"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nobhillgazette"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://instagram.com/nobhillgazette"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, All Rights Reserved</div><div class="footer-menu"><ul id="menu-tielabs-secondary-menu" class="menu"><li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1009"><a href="https://nobhillgazette.com/">Home</a></li>
<li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2736"><a href="https://nobhillgazette.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2734"><a href="https://nobhillgazette.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="https://nobhillgazette.com/media-kit/">Advertise</a></li>
<li id="menu-item-8576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8576"><a href="https://nobhillgazette.com/pay-online/">Pay Online</a></li>
<li id="menu-item-1837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837"><a href="https://nobhillgazette.com/archives/">Digital Editions</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1688"><a href="https://nobhillgazette.com/order-back-issues/">Order Back Issues</a></li>
<li id="menu-item-6846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6846"><a href="https://nobhillgazette.com/distribution/">Get a Copy</a></li>
<li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://nobhillgazette.com/coronavirus/">Coronavirus</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/nobhillgazette"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nobhillgazette"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://instagram.com/nobhillgazette"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p8fzVy-32X" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Openings%3A%20Spring%20Forward&#038;url=https://wp.me/p8fzVy-32X&#038;via=@nobhillgazette" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@nobhillgazette">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Openings%3A%20Spring%20Forward%20https://wp.me/p8fzVy-32X" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://wp.me/p8fzVy-32X&text=Openings%3A%20Spring%20Forward" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/nobhillgazette"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nobhillgazette"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://instagram.com/nobhillgazette"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://nobhillgazette.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://nobhillgazette.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nobhillgazette.com\/openings-spring-forward\/":11715};
	</script>
				<link rel='stylesheet' id='jetpack-carousel-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css' type='text/css' media='all' />
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/nobhillgazette.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_89e8f294cd970d234bfde1b1adbfeb60","fragment_name":"wc_fragments_89e8f294cd970d234bfde1b1adbfeb60","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"@nobhillgazette","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js,wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-content/themes/jannah/assets/js/scripts.min.js,wp-content/themes/jannah/assets/ilightbox/lightbox.js,wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php","nonce":"68cd00e9ba","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nobhillgazette.com\/wp-login.php?redirect_to=https%3A%2F%2Fnobhillgazette.com%2Fopenings-spring-forward%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/jannah/assets/js/shortcodes.js,wp-content/themes/jannah/assets/js/desktop.min.js,wp-content/themes/jannah/assets/js/live-search.js,wp-content/themes/jannah/assets/js/single.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js,wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'121923716',post:'11715',tz:'-8',srv:'nobhillgazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '121923716', '11715' ]);
</script>

</body>
</html>
