<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://nobhillgazette.com/xmlrpc.php" />
	<title>The best restaurants in Silicon Valley are foodie paradise</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hungry for a memorable Michelin-starred meal? Look no further than this stellar cuisine, unique atmosphere and impeccable service."/>
<link rel="canonical" href="https://nobhillgazette.com/star-grazing-in-foodie-paradise-michelin-star/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The best restaurants in Silicon Valley are foodie paradise" />
<meta property="og:description" content="Hungry for a memorable Michelin-starred meal? Look no further than this stellar cuisine, unique atmosphere and impeccable service." />
<meta property="og:url" content="https://nobhillgazette.com/star-grazing-in-foodie-paradise-michelin-star/" />
<meta property="og:site_name" content="The Nob Hill Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/nobhillgazette/" />
<meta property="article:section" content="Food &amp; Wine" />
<meta property="article:published_time" content="2018-08-31T18:48:33+00:00" />
<meta property="og:image" content="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Manresa.Sea-bream-sashimi-style-CREDIT-ERIC-WOLFINGER.jpg?fit=1080%2C831&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Manresa.Sea-bream-sashimi-style-CREDIT-ERIC-WOLFINGER.jpg?fit=1080%2C831&#038;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="831" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hungry for a memorable Michelin-starred meal? Look no further than this stellar cuisine, unique atmosphere and impeccable service." />
<meta name="twitter:title" content="The best restaurants in Silicon Valley are foodie paradise" />
<meta name="twitter:site" content="@nobhillgazette" />
<meta name="twitter:image" content="http://nobhillgazette.com/wp-content/uploads/2018/08/Manresa.Sea-bream-sashimi-style-CREDIT-ERIC-WOLFINGER.jpg" />
<meta name="twitter:creator" content="@nobhillgazette" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nobhillgazette.com\/","sameAs":["https:\/\/www.facebook.com\/nobhillgazette\/","https:\/\/www.instagram.com\/nobhillgazette\/","https:\/\/twitter.com\/nobhillgazette"],"@id":"https:\/\/nobhillgazette.com\/#organization","name":"Nob Hill Gazette","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Feed" href="https://nobhillgazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Comments Feed" href="https://nobhillgazette.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Nob Hill Gazette &raquo; iCal Feed" href="https://nobhillgazette.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Star grazing in foodie paradise Comments Feed" href="https://nobhillgazette.com/star-grazing-in-foodie-paradise-michelin-star/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nobhillgazette.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/instanow/assets/style.css,wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css,wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css,wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css,wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-content/plugins/taqyeem-buttons/assets/style.css,wp-content/themes/jannah/assets/css/woocommerce.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css,wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css,wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='dashicons-css'  href='https://nobhillgazette.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/jannah/assets/css/taqyeem.css,wp-content/themes/jannah/assets/css/style.css,wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css,wp-content/plugins/jetpack/modules/sharedaddy/sharing.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"510906369291283","twitter_username":"@nobhillgazette","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"true","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"nobhillgazette.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js,wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js,wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://nobhillgazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nobhillgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nobhillgazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8fzVy-PV' />
<link rel="alternate" type="application/json+oembed" href="https://nobhillgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnobhillgazette.com%2Fstar-grazing-in-foodie-paradise-michelin-star%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nobhillgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnobhillgazette.com%2Fstar-grazing-in-foodie-paradise-michelin-star%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://nobhillgazette.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://nobhillgazette.com"><link rel="https://theeventscalendar.com/" href="https://nobhillgazette.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Jannah 2.1.4" />
<meta name="theme-color" content="#c10c00" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://nobhillgazette.com/star-grazing-in-foodie-paradise-michelin-star/amp/"><link rel="icon" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-118449769-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				.trans-white-bg {
    background-color: rgba( 255,255,255, 0.5 );
    padding: 20px;
}

/* Container holding the image and the text */
.container {
    position: relative;
}

/* Bottom right text */
.text-block {
    position: absolute;
    bottom: 30px;
    right: 30px;
    background-color: rgba( 255,255,255, 0.5 );
    padding-left: 20px;
    padding-right: 20px;
}			</style>
		<script async src='https://stats.wp.com/s-201835.js'></script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-3219 single-format-standard woocommerce-no-js tribe-no-js wrapper-has-shadow block-head-2 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-2 main-nav-light main-nav-below mobile-header-centered">
	
<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" style="margin-top: 50px; margin-bottom: 15px;">

			
			<a title="The Nob Hill Gazette" href="https://nobhillgazette.com/">
				
					<img src="https://nobhillgazette.com/wp-content/uploads/2017/12/NHGstandard.png" alt="The Nob Hill Gazette" class="logo_normal" width="508" height="73" style="max-height:73px; width: auto;">
					<img src="https://nobhillgazette.com/wp-content/uploads/2017/12/NHGretina.png" alt="The Nob Hill Gazette" class="logo_2x" width="508" height="73" style="max-height:73px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113 mega-menu mega-cat " data-id="2" ><a href="https://nobhillgazette.com/category/features/">FEATURES</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114 mega-menu mega-cat " data-id="4" ><a href="https://nobhillgazette.com/category/interviews/">INTERVIEWS</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115 mega-menu mega-recent-featured " data-id="967" ><a href="https://nobhillgazette.com/category/parties/">PARTIES</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1540"><a href="https://nobhillgazette.com/events">EVENT CALENDAR</a></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1127" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://nobhillgazette.com/category/departments/">DEPARTMENTS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117"><a href="https://nobhillgazette.com/category/departments/arts/">Arts</a></li>
	<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1121"><a href="https://nobhillgazette.com/category/departments/food-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1122"><a href="https://nobhillgazette.com/category/departments/movers-and-shakers/">Movers and Shakers</a></li>
	<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2811"><a href="https://nobhillgazette.com/category/departments/the-wardrobe/">The Wardrobe</a></li>
	<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="https://nobhillgazette.com/category/departments/must-haves/">Must Haves</a></li>
	<li id="menu-item-1119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119"><a href="https://nobhillgazette.com/category/departments/my-cause/">My Cause</a></li>
	<li id="menu-item-1125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125"><a href="https://nobhillgazette.com/category/departments/secrets-of/">Secrets Of&#8230;</a></li>
	<li id="menu-item-1120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1120"><a href="https://nobhillgazette.com/category/departments/classic-sf/">Classic SF</a></li>
	<li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126"><a href="https://nobhillgazette.com/category/departments/travel-diaries/">Travel Diaries</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://nobhillgazette.com/category/departments/">Departments</a><a class="post-cat tie-cat-497" href="https://nobhillgazette.com/category/departments/food-wine/">Food &amp; Wine</a></h5>
		<h1 class="post-title entry-title">Star grazing in foodie paradise</h1>

		
			<h2 class="entry-sub-title">By Katie Sweeney</h2>
			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>August 31, 2018</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 minutes read</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://wp.me/p8fzVy-PV" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Star+grazing+in+foodie+paradise%20via%20%40@nobhillgazette&#038;url=https://wp.me/p8fzVy-PV" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/p8fzVy-PV&#038;description=Star+grazing+in+foodie+paradise&#038;media=" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<figure id="attachment_3221" style="width: 1080px" class="wp-caption alignnone"><img data-attachment-id="3221" data-permalink="https://nobhillgazette.com/star-grazing-in-foodie-paradise-michelin-star/manresa-sea-bream-sashimi-style-credit-eric-wolfinger/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Manresa.Sea-bream-sashimi-style-CREDIT-ERIC-WOLFINGER.jpg?fit=1080%2C831&amp;ssl=1" data-orig-size="1080,831" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1467038394&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Manresa.Sea bream, sashimi style CREDIT ERIC WOLFINGER" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Manresa.Sea-bream-sashimi-style-CREDIT-ERIC-WOLFINGER.jpg?fit=300%2C231&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Manresa.Sea-bream-sashimi-style-CREDIT-ERIC-WOLFINGER.jpg?fit=1024%2C788&amp;ssl=1" class="wp-image-3221 size-full" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Manresa.Sea-bream-sashimi-style-CREDIT-ERIC-WOLFINGER.jpg?resize=1080%2C831" alt="" width="1080" height="831" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Manresa.Sea-bream-sashimi-style-CREDIT-ERIC-WOLFINGER.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Manresa.Sea-bream-sashimi-style-CREDIT-ERIC-WOLFINGER.jpg?resize=300%2C231&amp;ssl=1 300w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Manresa.Sea-bream-sashimi-style-CREDIT-ERIC-WOLFINGER.jpg?resize=768%2C591&amp;ssl=1 768w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Manresa.Sea-bream-sashimi-style-CREDIT-ERIC-WOLFINGER.jpg?resize=1024%2C788&amp;ssl=1 1024w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Manresa.Sea-bream-sashimi-style-CREDIT-ERIC-WOLFINGER.jpg?resize=600%2C462&amp;ssl=1 600w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Above, Manresa’s sea bream, sashimi style.</figcaption></figure>
<h4 class="p1" style="text-align: center;"><span class="s1"><i>Hungry for a memorable Michelin-starred meal? Look no further than these established local hotspots with stellar cuisine, unique atmosphere and impeccable service. The cuisine also spans a pantheon of styles, from upscale American delights to more adventurous, experimental fare like uni and farrotto, delighting the region’s diehard gourmands. With five-star wine lists and rock-star chefs, sommeliers and visionaries that wouldn’t be out of place in the world’s culinary capitals, the Peninsula is redefining the epicenter of Northern California food. </i></span></h4>
<p class="p1"><span class="s1"><b>Madera</b></span></p>
<p class="p2">The Rosewood Sand Hill is arguably the best resort in the South Bay, so naturally, it has one heck of a restaurant. Madera, which has one star, specializes in wood-fired upscale American cuisine. Led by chef <b>Reylon Agustin</b>, the open kitchen is buzzing with activity, and if you have the chance to sit facing it, do so -— you’ll be delightfully entertained. Although it’s a hotel restaurant that is open for breakfast, lunch and dinner, there is nothing casual about Madera. This is thoughtfully prepared, elegant and sometimes decadent cuisine. Pillowy pan-fried gnocchi is paired with porcini mushrooms, black truffle, preserved onion blossoms and pecorino cheese. Melt-in-your-mouth octopus sits on a bed of hearts of palm and leeks then topped with a delicate chile emulsion. Celebrating? Why not get the dry-aged ribeye for two. It’s cooked to perfection and served with black garlic, savory rice, broccoli and spring garlic jus.</p>
<p class="p1"><span class="s1"><b>Plumed Horse</b></span></p>
<p class="p3"><span class="s2">If you’re into wine, book a reservation at chef <b>Peter Armellino</b>’s one-Michelin-star restaurant in Saratoga. The eatery is home to a gorgeous three-story glass wine cellar that holds more than 16,000 bottles. Wine director <b>Jeffrey Perisho </b>and sommelier <b>Joseph Karakas</b> have put together a sensational selection that includes everything from grower Champagnes to Sonoma Coast chardonnay to super Tuscans. For the most cohesive experience, opt for the tasting menu with wine pairings. Armellino is known for sourcing luxurious ingredients from across the globe — think foie gras from Hudson Valley and scallops from Maine, but he also works with local producers for meat, vegetables and more. He even harvests and makes his very own caviar. The restaurant’s most beloved dish? Black pepper parmesan soufflé with Dungeness crab and uni fondue. It’s wildly rich and indulgent — seriously so good you may want to lick the bowl. It’s a must try, so when it’s not on the tasting menu, order it a la carte. Trust us: You won’t be disappointed. </span></p>
<p class="p1"><span class="s1"><b>Baumé</b></span></p>
<p class="p3"><span class="s2">This experimental flagship remains a favorite for French cuisine moderne fans who adore its two-waiter limited service and adventurous takes on in-house staples like grape sorbet, miso flourishes and cassis jam. The restaurant’s beloved modernist design fits right into the Peninsula’s love for all things sleek and clean, an aesthetic that’s carried over to the minutae of the menu’s beautifully crafted and well-balanced pairings. With only one dinner seating a night for their multicourse fixed-price extravaganza, diners at the Michelin two-starred Baumé count themselves lucky to find a seat at one of Palo Alto’s most revered foodie experiences. Purists can delight in exquisite versions of boeuf medallions, while those with a winsome palate will find plenty to love in the parsley paper and yozu. Another perk? Chef <b>Bruno Chemel</b> and his wife, <b>Christie Chemel</b>, run a tight ship, with a staff of only two helming the impeccable operation. At more than $800 a person for the cheapest wine pairing, Baumé is worth it.</span></p>
<p class="p1"><span class="s1"><b>Manresa</b></span></p>
<p class="p3">Last year, the three-star Los Gatos restaurant from acclaimed chef <b>David Kinch</b> celebrated its 15th anniversary. Now well into its second decade, the eatery is better than ever. Kinch was one of the first chefs in the area to work exclusively with a single farm to cultivate the exact product for which he was looking, a practice that has become mainstream. This made him a pioneer of contemporary California cuisine that features hyper-local, super-seasonal ingredients. The nightly tasting menu at Manresa changes constantly, but diners can expect esoteric dishes like Into the Garden, a signature course that includes delicate just-picked herbs and vegetables in a variety of textures and temperatures. Two master sommeliers are on the floor, and every four guests are attended to by their dedicated server. The wine features distinctive bottles from classic old world regions like Burgundy and the Loire Valley.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3219" class="share-twitter sd-button share-icon no-text" href="https://nobhillgazette.com/star-grazing-in-foodie-paradise-michelin-star/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3219" class="share-facebook sd-button share-icon no-text" href="https://nobhillgazette.com/star-grazing-in-foodie-paradise-michelin-star/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3219" class="share-google-plus-1 sd-button share-icon no-text" href="https://nobhillgazette.com/star-grazing-in-foodie-paradise-michelin-star/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://wp.me/p8fzVy-PV" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Star+grazing+in+foodie+paradise%20via%20%40@nobhillgazette&#038;url=https://wp.me/p8fzVy-PV" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://wp.me/p8fzVy-PV&#038;name=Star+grazing+in+foodie+paradise" rel="external" target="_blank" class="google-share-btn large-share-button"><span class="fa fa-google"></span> <span class="social-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://wp.me/p8fzVy-PV&#038;title=Star+grazing+in+foodie+paradise" rel="external" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/p8fzVy-PV&#038;description=Star+grazing+in+foodie+paradise&#038;media=" rel="external" target="_blank" class="pinterest-share-btn large-share-button"><span class="fa fa-pinterest"></span> <span class="social-text">Pinterest</span></a><a href="/cdn-cgi/l/email-protection#76490503141c1315024b250217045d1104170c1f18115d1f185d101919121f135d06170417121f0513505546454e4d1419120f4b1e020206054c59590106581b1359064e100c200f5b2620" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Share via Email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://nobhillgazette.com/at-home-with-annie-barnett-jim-barnett-silicon-valley/" style="background-image: url(https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/2P0A4039-e1535740679512.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://nobhillgazette.com/at-home-with-annie-barnett-jim-barnett-silicon-valley/" rel="prev">
					<h3 class="post-title">At home with... Annie & Jim Barnett</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://nobhillgazette.com/interviews-with-horses-goes-abroad/" style="background-image: url(https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/IMG_0491.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://nobhillgazette.com/interviews-with-horses-goes-abroad/" rel="next">
					<h3 class="post-title">Interviews with horses goes abroad</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://nobhillgazette.com/in-the-pink/" title="In the PINK" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-14-at-6.47.17-PM.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-14-at-6.47.17-PM.png?zoom=2&amp;resize=390%2C220 780w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-14-at-6.47.17-PM.png?zoom=3&amp;resize=390%2C220 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="28" data-permalink="https://nobhillgazette.com/in-the-pink/screen-shot-2017-08-14-at-6-47-17-pm/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-14-at-6.47.17-PM.png?fit=732%2C812&amp;ssl=1" data-orig-size="732,812" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sept 2016_Wine Review" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-14-at-6.47.17-PM.png?fit=270%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-14-at-6.47.17-PM.png?fit=732%2C812&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 1, 2016</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 5 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://nobhillgazette.com/in-the-pink/" title="In the PINK">In the PINK</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://nobhillgazette.com/downtown-treasures/" title="Downtown Treasures" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept-2016-Downtown-Eats.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept-2016-Downtown-Eats.jpg?zoom=2&amp;resize=390%2C220 780w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept-2016-Downtown-Eats.jpg?zoom=3&amp;resize=390%2C220 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="30" data-permalink="https://nobhillgazette.com/downtown-treasures/sept-2016-downtown-eats/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept-2016-Downtown-Eats.jpg?fit=423%2C413&amp;ssl=1" data-orig-size="423,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sept 2016_Downtown Eats" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept-2016-Downtown-Eats.jpg?fit=300%2C293&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept-2016-Downtown-Eats.jpg?fit=423%2C413&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 1, 2016</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 16 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://nobhillgazette.com/downtown-treasures/" title="Downtown Treasures">Downtown Treasures</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://nobhillgazette.com/ping-pong-goes-yup-market/" title="Ping pong goes yup-market" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="389" height="220" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/nachman.jpg?resize=389%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="gerald-nachman" data-attachment-id="1150" data-permalink="https://nobhillgazette.com/ping-pong-goes-yup-market/nachman/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/nachman.jpg?fit=389%2C259&amp;ssl=1" data-orig-size="389,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gerald Nachman" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/nachman.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2016/09/nachman.jpg?fit=389%2C259&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 1, 2016</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 7 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://nobhillgazette.com/ping-pong-goes-yup-market/" title="Ping pong goes yup-market">Ping pong goes yup-market</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://nobhillgazette.com/more-certain-than-death/" title="More certain than death?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_TaxesIllustration.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_TaxesIllustration.jpg?zoom=2&amp;resize=390%2C220 780w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_TaxesIllustration.jpg?zoom=3&amp;resize=390%2C220 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="46" data-permalink="https://nobhillgazette.com/more-certain-than-death/tax-paid-grunge-retro-red-isolated-ribbon-stamp/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_TaxesIllustration.jpg?fit=5040%2C3961&amp;ssl=1" data-orig-size="5040,3961" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;tax paid grunge retro red isolated ribbon stamp&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;tax paid grunge retro red isolated ribbon stamp&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tax paid grunge retro red isolated ribbon stamp" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_TaxesIllustration.jpg?fit=300%2C236&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_TaxesIllustration.jpg?fit=1024%2C805&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 1, 2016</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://nobhillgazette.com/more-certain-than-death/" title="More certain than death?">More certain than death?</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Check Also</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/more-certain-than-death/" title="More certain than death?" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-3">Departments</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_TaxesIllustration.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_TaxesIllustration.jpg?zoom=2&amp;resize=390%2C220 780w, https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_TaxesIllustration.jpg?zoom=3&amp;resize=390%2C220 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="46" data-permalink="https://nobhillgazette.com/more-certain-than-death/tax-paid-grunge-retro-red-isolated-ribbon-stamp/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_TaxesIllustration.jpg?fit=5040%2C3961&amp;ssl=1" data-orig-size="5040,3961" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;tax paid grunge retro red isolated ribbon stamp&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;tax paid grunge retro red isolated ribbon stamp&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tax paid grunge retro red isolated ribbon stamp" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_TaxesIllustration.jpg?fit=300%2C236&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2017/08/Sept2016_TaxesIllustration.jpg?fit=1024%2C805&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/more-certain-than-death/" title="More certain than death?">More certain than death?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 1, 2016</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>Follow Us<span class="widget-title-icon fa"></span></h4></div>
			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/nobhillgazette" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">3,344</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/nobhillgazette" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">1,897</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/nobhillgazette" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-instagram"></span>									<span class="followers">
										<span class="followers-num">1,253</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="https://juliamorganballroom.com" target="_blank" rel="nofollow"><img src="https://nobhillgazette.com/wp-content/uploads/2018/01/Spot_ad.jpg" width="728" height="90" alt=""></a></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/silicon-valley-goes-to-charm-school/" title="Silicon Valley goes to charm school" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/SAB_3630-2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/SAB_3630-2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/SAB_3630-2.jpg?zoom=2&amp;resize=220%2C150 440w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/SAB_3630-2.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="3300" data-permalink="https://nobhillgazette.com/silicon-valley-goes-to-charm-school/sab_3630-2/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/SAB_3630-2.jpg?fit=720%2C1080&amp;ssl=1" data-orig-size="720,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1530974777&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;66&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SAB_3630" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/SAB_3630-2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/SAB_3630-2.jpg?fit=683%2C1024&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/silicon-valley-goes-to-charm-school/" title="Silicon Valley goes to charm school">Silicon Valley goes to charm school</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>August 31, 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://nobhillgazette.com/our-september-movers-shakers/" title="Our September Movers &#038; Shakers">Our September Movers &#038; Shakers</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>August 31, 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/my-cause-bita-daryabari/" title="My Cause: Bita Daryabari" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/IMG_1684-e1535755699987.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/IMG_1684-e1535755699987.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/IMG_1684-e1535755699987.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/IMG_1684-e1535755699987.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="3287" data-permalink="https://nobhillgazette.com/my-cause-bita-daryabari/img_1684/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/IMG_1684-e1535755699987.jpg?fit=704%2C534&amp;ssl=1" data-orig-size="704,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1533134341&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1684" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/IMG_1684-e1535755699987.jpg?fit=300%2C228&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/IMG_1684-e1535755699987.jpg?fit=689%2C1024&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/my-cause-bita-daryabari/" title="My Cause: Bita Daryabari">My Cause: Bita Daryabari</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>August 31, 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/obsessions-of-daniel-zilla/" title="Obsessions of&#8230; Daniel Zilla" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Horse-Jump_5800-1-e1535749747760.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Horse-Jump_5800-1-e1535749747760.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Horse-Jump_5800-1-e1535749747760.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Horse-Jump_5800-1-e1535749747760.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="3248" data-permalink="https://nobhillgazette.com/obsessions-of-daniel-zilla/horse-jump_5800-2/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Horse-Jump_5800-1-e1535749747760.jpg?fit=720%2C513&amp;ssl=1" data-orig-size="720,513" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1527097104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Horse Jump_5800" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Horse-Jump_5800-1-e1535749747760.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Horse-Jump_5800-1-e1535749747760.jpg?fit=683%2C1024&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/obsessions-of-daniel-zilla/" title="Obsessions of&#8230; Daniel Zilla">Obsessions of&#8230; Daniel Zilla</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>August 31, 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://nobhillgazette.com/london-breeds-first-interview-since-being-elected-mayor/" title="The Interview with London Breed" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Week1_SF_LondonBreed.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Week1_SF_LondonBreed.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Week1_SF_LondonBreed.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Week1_SF_LondonBreed.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="3264" data-permalink="https://nobhillgazette.com/london-breeds-first-interview-since-being-elected-mayor/mayoral-inaugural-ceremony-for-london-breed-6/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Week1_SF_LondonBreed.jpg?fit=1220%2C813&amp;ssl=1" data-orig-size="1220,813" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Photo - Drew Altizer&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;SAN FRANCISCO, CA - July 11 -   Mayoral Inaugural Ceremony for London Breed on July 11th 2018 at San Francisco City Hall in San Francisco, CA (Photo - Drew Altizer)&quot;,&quot;created_timestamp&quot;:&quot;-28800&quot;,&quot;copyright&quot;:&quot;\u00a9  Drew Altizer Photography&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Mayoral Inaugural Ceremony for London Breed&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mayoral Inaugural Ceremony for London Breed" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Week1_SF_LondonBreed.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/Week1_SF_LondonBreed.jpg?fit=1024%2C682&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/london-breeds-first-interview-since-being-elected-mayor/" title="The Interview with London Breed">The Interview with London Breed</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>August 31, 2018</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="tribe-events-adv-list-widget-2" class="container-wrapper widget tribe-events-adv-list-widget"><div class="widget-title the-global-title"><h4>Upcoming Events<span class="widget-title-icon fa"></span></h4></div>
		<!-- Event  -->
		<div class="type-tribe_events post-2992 tribe-clearfix tribe-events-category-expo tribe-events-category-social tribe-events-venue-2993">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Wed			</span>
		
		<span class="list-daynumber">05</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/disrupt-sf-2018/" rel="bookmark">Disrupt SF 2018</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">September 5 @ 9:00 am</span> - <span class="tribe-event-date-end">September 7 @ 5:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">San Francisco</span>
					
											<span class="tribe-events-region">CA</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-2990 tribe-clearfix tribe-events-category-arts tribe-events-category-sf-symphony tribe-events-venue-1478 tribe-events-organizer-1430">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Wed			</span>
		
		<span class="list-daynumber">05</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/sf-symphony-opening-gala/" rel="bookmark">SF Symphony Opening Gala</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">September 5 @ 5:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">San Francisco</span>
					
											<span class="tribe-events-region">CA</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-2991 tribe-clearfix tribe-events-category-arts tribe-events-category-sf-opera tribe-events-venue-1277">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">07</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/san-francisco-opera-ball-2018/" rel="bookmark">San Francisco Opera Ball 2018</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">September 7 @ 5:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">San Francisco</span>
					
											<span class="tribe-events-region">CA</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-3000 tribe-clearfix tribe-events-category-awards tribe-events-category-cultural-celebration tribe-events-category-expo tribe-events-category-food-wine tribe-events-category-social tribe-events-venue-1326">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">11</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/leaders-on-the-frontlines-asias-changemakers-of-today-and-tomorrow/" rel="bookmark">Leaders on the Frontlines: Asia’s Changemakers of Today and Tomorrow</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">September 11 @ 6:00 pm</span> - <span class="tribe-event-time">8:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">San Francisco</span>
					
											<span class="tribe-events-region">CA</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-3171 tribe-clearfix tribe-events-category-expo tribe-events-category-food-wine tribe-events-category-social tribe-events-venue-1326 tribe-events-organizer-3172">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">21</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/legacy-10th-anniversary-celebration-for-because-justice-matters/" rel="bookmark">Legacy 10th Anniversary Celebration for Because Justice Matters</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">September 21 @ 6:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">San Francisco</span>
					
											<span class="tribe-events-region">CA</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://nobhillgazette.com/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>
	
<div class="clearfix"></div></div><!-- .widget /--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script><div id="tie-newsletter-4" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><h4>Get More Gazette!<span class="widget-title-icon fa"></span></h4></div>
			<div class="widget-inner-wrap">

										<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
												<div class="subscribe-widget-content">
								<h4>Enliven Your Inbox</h4>
	<h3>Subscribe to receive exclusive NHG digital content.</h3>
	<p>(Go on, you know you want to.)</p>						</div>
												<div id="mc_embed_signup-tie-newsletter-4">
							<form action="https://nobhillgazette.us1.list-manage.com/subscribe/post?u=2f871e709523c73bb8b4e0614&amp;id=4ecdcc5849" method="post" id="mc-embedded-subscribe-form-tie-newsletter-4" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-4">Enter your Email address</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-4" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
									</div>
									<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-8 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://nobhillgazette.com/wp-content/uploads/2018/05/NHG-Masthead_reversed.png" style="margin-top: 0px; margin-bottom: 15px;width: 300px; "  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">Celebrating its 40th year, the Nob Hill Gazette is the publication-of-record for the social, cultural and philanthropic life of San Francisco.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span></a></li></ul> 
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2018, All Rights Reserved</div><div class="footer-menu"><ul id="menu-tielabs-secondary-menu" class="menu"><li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1009"><a href="http://nobhillgazette.com/">Home</a></li>
<li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2736"><a href="https://nobhillgazette.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2734"><a href="https://nobhillgazette.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="https://nobhillgazette.com/media-kit/">Advertise</a></li>
<li id="menu-item-1837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837"><a href="https://nobhillgazette.com/archives/">Digital Editions</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1688"><a href="https://nobhillgazette.com/order-back-issues/">Order Back Issues</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://wp.me/p8fzVy-PV" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Star+grazing+in+foodie+paradise%20via%20%40@nobhillgazette&#038;url=https://wp.me/p8fzVy-PV" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Star+grazing+in+foodie+paradise - https://wp.me/p8fzVy-PV" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Star+grazing+in+foodie+paradise - https://wp.me/p8fzVy-PV" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://nobhillgazette.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->

  
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://nobhillgazette.com//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"0bec341bce","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nobhillgazette.com\/star-grazing-in-foodie-paradise-michelin-star\/":3219};
	</script>
<link rel='stylesheet' id='jetpack-carousel-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/nobhillgazette.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_89e8f294cd970d234bfde1b1adbfeb60","fragment_name":"wc_fragments_89e8f294cd970d234bfde1b1adbfeb60"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-content/themes/jannah/assets/js/scripts.js,wp-includes/js/imagesloaded.min.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php","nonce":"589f8be3a7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nobhillgazette.com\/wp-login.php?redirect_to=https%3A%2F%2Fnobhillgazette.com%2Fstar-grazing-in-foodie-paradise-michelin-star%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/spin.min.js,wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js,wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js,wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'121923716',post:'3219',tz:'0',srv:'nobhillgazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '121923716', '3219' ]);
</script>
<script type="text/javascript">
					jQuery.ajax({
						type : "GET",
						url  : "https://nobhillgazette.com/wp-admin/admin-ajax.php",
						data : "postviews_id=3219&action=tie_postviews",
						cache: !1
					});
				</script></body>
</html>
