<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://nobhillgazette.com/xmlrpc.php" />
	<title>Support Black Lives &bull; The Nob Hill Gazette</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://nobhillgazette.com/support-black-lives/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Support Black Lives &bull; The Nob Hill Gazette" />
<meta property="og:description" content="Victim memorial funds George Floyd Memorial Fund I Run With Maud James Scurlock Memorial Fund Tony Mcdade Memorial Fund David McAtee Memorial Fund Gianna Floyd Fund Justice for Breonna Taylor Policy reform organizations American Civil Liberties Union Black Lives Matter Global Network Reclaim The Block Color of Change Education Fund Advancement Project Moms Demand Action Black Visions Collective Pull &hellip;" />
<meta property="og:url" content="https://nobhillgazette.com/support-black-lives/" />
<meta property="og:site_name" content="The Nob Hill Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/nobhillgazette/" />
<meta property="article:section" content="Digital Exclusive" />
<meta property="article:published_time" content="2020-06-04T22:45:48+00:00" />
<meta property="article:modified_time" content="2020-06-04T22:55:17+00:00" />
<meta property="og:updated_time" content="2020-06-04T22:55:17+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Victim memorial funds George Floyd Memorial Fund I Run With Maud James Scurlock Memorial Fund Tony Mcdade Memorial Fund David McAtee Memorial Fund Gianna Floyd Fund Justice for Breonna Taylor Policy reform organizations American Civil Liberties Union Black Lives Matter Global Network Reclaim The Block Color of Change Education Fund Advancement Project Moms Demand Action Black Visions Collective Pull &hellip;" />
<meta name="twitter:title" content="Support Black Lives &bull; The Nob Hill Gazette" />
<meta name="twitter:site" content="@nobhillgazette" />
<meta name="twitter:creator" content="@nobhillgazette" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://nobhillgazette.com/","sameAs":["https://www.facebook.com/nobhillgazette/","https://www.instagram.com/nobhillgazette/","https://twitter.com/nobhillgazette"],"@id":"https://nobhillgazette.com/#organization","name":"Nob Hill Gazette","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Feed" href="https://nobhillgazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Comments Feed" href="https://nobhillgazette.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Nob Hill Gazette &raquo; iCal Feed" href="https://nobhillgazette.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Nob Hill Gazette &raquo; Support Black Lives Comments Feed" href="https://nobhillgazette.com/support-black-lives/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-118449769-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-118449769-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nobhillgazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/instanow/assets/style.css,wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css,wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css,wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css,wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css,wp-content/plugins/taqyeem-buttons/assets/style.css,wp-content/themes/jannah/assets/css/plugins/woocommerce.min.css,wp-content/themes/jannah/assets/css/base.min.css,wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/jannah/assets/css/widgets.min.css,wp-content/themes/jannah/assets/css/helpers.min.css,wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css,wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css,wp-content/themes/jannah/assets/css/single.min.css,wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css,wp-content/plugins/jetpack/modules/sharedaddy/sharing.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-print-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/nobhillgazette.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js,wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,wp-content/plugins/jetpack/s-202023.js'></script>
<link rel='https://api.w.org/' href='https://nobhillgazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nobhillgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nobhillgazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8fzVy-2Al' />
<link rel="alternate" type="application/json+oembed" href="https://nobhillgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnobhillgazette.com%2Fsupport-black-lives%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nobhillgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnobhillgazette.com%2Fsupport-black-lives%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://nobhillgazette.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://nobhillgazette.com"><link rel="https://theeventscalendar.com/" href="https://nobhillgazette.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#c10c00" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://nobhillgazette.com/support-black-lives/amp/"><link rel="icon" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2016/12/cropped-NHsquare-3.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.trans-white-bg {
    background-color: rgba( 255,255,255, 0.5 );
    padding: 20px;
}

/* Container holding the image and the text */
.container {
    position: relative;
}

/* Bottom right text */
.text-block {
    position: absolute;
    bottom: 30px;
    right: 30px;
    background-color: rgba( 255,255,255, 0.5 );
    padding-left: 20px;
    padding-right: 20px;
}			</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2f871e709523c73bb8b4e0614/c8c38ee5cdb459417c1c45998.js");</script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-9941 single-format-standard theme-jannah woocommerce-no-js tribe-no-js wrapper-has-shadow block-head-2 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"></div>
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below mobile-header-centered">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 50px; margin-bottom: 15px;">

			
			<a title="The Nob Hill Gazette" href="https://nobhillgazette.com/">
				
					<img src="https://nobhillgazette.com/wp-content/uploads/2020/04/NHG1.png" alt="The Nob Hill Gazette" class="logo_normal" width="384" height="75" style="max-height:75px; width: auto;">
					<img src="https://nobhillgazette.com/wp-content/uploads/2020/04/NHGretina.png" alt="The Nob Hill Gazette" class="logo_2x" width="384" height="75" style="max-height:75px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1127 mega-menu mega-recent-featured " data-id="3" ><a href="https://nobhillgazette.com/category/departments/">DEPARTMENTS</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-5119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5119"><a href="https://nobhillgazette.com/category/departments/openings/">Openings</a></li>
	<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://nobhillgazette.com/category/departments/food-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="https://nobhillgazette.com/category/departments/must-haves/">Must Haves</a></li>
	<li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126"><a href="https://nobhillgazette.com/category/departments/travel-diaries/">Travel Diaries</a></li>
	<li id="menu-item-5118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5118"><a href="https://nobhillgazette.com/category/departments/the-essay/">The Essay</a></li>
	<li id="menu-item-1117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117"><a href="https://nobhillgazette.com/category/departments/arts/">Arts</a></li>
	<li id="menu-item-1120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1120"><a href="https://nobhillgazette.com/category/departments/classic-sf/">Classic SF</a></li>
	<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5976"><a href="https://nobhillgazette.com/category/departments/spirits-of-the-city/">Spirits of the City</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-5970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970 mega-menu mega-recent-featured " data-id="13452" ><a href="https://nobhillgazette.com/category/features/">FEATURES</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1113 mega-menu mega-recent-featured " data-id="2" ><a href="https://nobhillgazette.com/category/personalities/">PERSONALITIES</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114"><a href="https://nobhillgazette.com/category/personalities/interviews/">The Interview</a></li>
	<li id="menu-item-5995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5995"><a href="https://nobhillgazette.com/category/personalities/movers-and-shakers/">Movers and Shakers</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115 mega-menu mega-recent-featured " data-id="967" ><a href="https://nobhillgazette.com/category/parties/">PARTIES</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1540"><a href="https://nobhillgazette.com/events">EVENT CALENDAR</a></li>
<li id="menu-item-5121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5121 mega-menu mega-recent-featured " data-id="9892" ><a href="https://nobhillgazette.com/category/good-works/">GOOD WORKS</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-7" href="https://nobhillgazette.com/category/digital-exclusive/">Digital Exclusive</a></span>
		<h1 class="post-title entry-title">Support Black Lives</h1>

		
			<h2 class="entry-sub-title">Opportunities to support communities of color</h2>
			<div class="post-meta clearfix"><span class="date meta-item fa-before">June 4, 2020</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Less than a minute</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			<div class="header-wrapper">
<div class="title-wrapper" data-editable="title">
<h2 class="title"><span class="_victim"><span class="_char0">V</span><span class="_char1">i</span><span class="_char2">c</span><span class="_char3">t</span><span class="_char4">i</span><span class="_char5">m</span> </span><span class="_memorial"><span class="_char0">m</span><span class="_char1">e</span><span class="_char2">m</span><span class="_char3">o</span><span class="_char4">r</span><span class="_char5">i</span><span class="_char6">a</span><span class="_char7">l</span> </span><span class="_funds"><span class="_char0">f</span><span class="_char1">u</span><span class="_char2">n</span><span class="_char3">d</span><span class="_char4">s</span></span></h2>
</div>
</div>
<div class="content" data-editable="content">
<ul>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0wkwvj009b3g68l4wcwmfl@published" data-word-count="5"><a href="https://www.gofundme.com/f/georgefloyd">George Floyd Memorial Fund</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0wro16001u3g6827sqt3nd@published" data-word-count="5"><a href="https://www.gofundme.com/f/i-run-with-maud">I Run With Maud</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0wro6v001v3g680ih731uh@published" data-word-count="5"><a href="https://www.gofundme.com/f/for-james-scurlocks-family">James Scurlock Memorial Fund</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0wrod5001w3g68qvlyqcbi@published" data-word-count="5"><a href="https://www.gofundme.com/f/in-memory-of-tony-mcdade">Tony Mcdade Memorial Fund</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0wroki001x3g68hob2akbc@published" data-word-count="5"><a href="https://www.gofundme.com/f/justicefordavidmcatee">David McAtee Memorial Fund</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0wrop9001y3g686jowezfk@published" data-word-count="4"><a href="https://www.gofundme.com/f/gianna-floyd-daughter-of-george-floyd-fund">Gianna Floyd Fund</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0wrozm001z3g686gvrwun7@published" data-word-count="5"><a href="https://www.gofundme.com/f/9v4q2-justice-for-breonna-taylor">Justice for Breonna Taylor</a></li>
</ul>
<section class="subsection top-border" data-uri="nymag.com/strategist/_components/subsection/instances/ckb0wmxx400jv3g68myvyfm2i@published">
<div class="header-wrapper">
<div class="title-wrapper" data-editable="title">
<h2 class="title"><span class="_policy"><span class="_char0">P</span><span class="_char1">o</span><span class="_char2">l</span><span class="_char3">i</span><span class="_char4">c</span><span class="_char5">y</span> </span><span class="_reform"><span class="_char0">r</span><span class="_char1">e</span><span class="_char2">f</span><span class="_char3">o</span><span class="_char4">r</span><span class="_char5">m</span> </span><span class="_organizations"><span class="_char0">o</span><span class="_char1">r</span><span class="_char2">g</span><span class="_char3">a</span><span class="_char4">n</span><span class="_char5">i</span><span class="_char6">z</span><span class="_char7">a</span><span class="_char8">t</span><span class="_char9">i</span><span class="_char10">o</span><span class="_char11">n</span><span class="_char12">s</span></span></h2>
</div>
</div>
</section>
<ul>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0vci4t00fb3g68oi1yv7rs@published" data-word-count="5"><a href="https://www.aclu.org/issues/racial-justice">American Civil Liberties Union</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0x80kn00953g68wreyt3ik@published" data-word-count="6"><a href="https://secure.actblue.com/donate/ms_blm_homepage_2019">Black Lives Matter Global Network</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0x80kp00963g68jqyli2dv@published" data-word-count="4"><a href="https://secure.everyaction.com/zae4prEeKESHBy0MKXTIcQ2">Reclaim The Block</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0x80kp00973g68d8nzee02@published" data-word-count="6"><a href="https://secure.actblue.com/contribute/page/support-us?refcode=coc_website_popup">Color of Change Education Fund</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0x80kp00983g68c8t4co7x@published" data-word-count="3"><a href="https://advancementproject.org/">Advancement Project</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0x80kp00993g68atvuu94b@published" data-word-count="18"><a href="https://support.momsdemandaction.org/campaign/wear-orange-community-partner-support/c284057?c_src=mda-ig">Moms Demand Action</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0x80kp009a3g68cplhdut6@published" data-word-count="5"><a href="https://www.blackvisionsmn.org/">Black Visions Collective</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0x80kq009f3g68apnuyrky@published" data-word-count="6"><a href="https://www.instagram.com/pullupforchange/">Pull Up or Shut Up</a></li>
</ul>
<section class="subsection top-border" data-uri="nymag.com/strategist/_components/subsection/instances/ckb0wo7fz00rf3g68e7kudd6l@published">
<div class="header-wrapper">
<div class="title-wrapper" data-editable="title">
<h2 class="title"><span class="_police"><span class="_char0">P</span><span class="_char1">o</span><span class="_char2">l</span><span class="_char3">i</span><span class="_char4">c</span><span class="_char5">e</span> </span><span class="_reform"><span class="_char0">r</span><span class="_char1">e</span><span class="_char2">f</span><span class="_char3">o</span><span class="_char4">r</span><span class="_char5">m</span> </span><span class="_organizations"><span class="_char0">o</span><span class="_char1">r</span><span class="_char2">g</span><span class="_char3">a</span><span class="_char4">n</span><span class="_char5">i</span><span class="_char6">z</span><span class="_char7">a</span><span class="_char8">t</span><span class="_char9">i</span><span class="_char10">o</span><span class="_char11">n</span><span class="_char12">s</span></span></h2>
</div>
</div>
</section>
<ul>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0vd0kr00h63g688dmlujf5@published" data-word-count="6"><a href="https://www.nlg-npap.org/donate/">The National Police Accountability Project</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0xaixn00b03g683hx0a9lk@published" data-word-count="3"><a href="https://www.joincampaignzero.org/">Campaign Zero</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0xaixn00b13g68rs3y6okk@published" data-word-count="6"><a href="https://www.changethenypd.org/">Communities United for Police Reform</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0xaixn00b23g68jpnlyvj8@published" data-word-count="6"><a href="https://www.cuapb.org/what_we_do">Communities United Against Police Brutality</a></li>
</ul>
<section class="subsection top-border" data-uri="nymag.com/strategist/_components/subsection/instances/ckb0wouom00w13g68qce16v6b@published">
<div class="header-wrapper">
<div class="title-wrapper" data-editable="title">
<h2 class="title"><span class="_legal"><span class="_char0">L</span><span class="_char1">e</span><span class="_char2">g</span><span class="_char3">a</span><span class="_char4">l</span> </span><span class="_defense"><span class="_char0">d</span><span class="_char1">e</span><span class="_char2">f</span><span class="_char3">e</span><span class="_char4">n</span><span class="_char5">s</span><span class="_char6">e</span> </span><span class="_funds"><span class="_char0">f</span><span class="_char1">u</span><span class="_char2">n</span><span class="_char3">d</span><span class="_char4">s</span> </span><span class="_and"><span class="_char0">a</span><span class="_char1">n</span><span class="_char2">d</span> </span><span class="_organizations"><span class="_char0">o</span><span class="_char1">r</span><span class="_char2">g</span><span class="_char3">a</span><span class="_char4">n</span><span class="_char5">i</span><span class="_char6">z</span><span class="_char7">a</span><span class="_char8">t</span><span class="_char9">i</span><span class="_char10">o</span><span class="_char11">n</span><span class="_char12">s</span></span></h2>
</div>
</div>
</section>
<ul>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0vdbbr00j53g68v8hil4uu@published" data-word-count="6"><a href="https://org2.salsalabs.com/o/6857/p/salsa/donation/common/public/?donate_page_KEY=15780&amp;_ga=2.187165864.1602954306.1591044385-2004584457.1591044385">NAACP Legal Defense and Educational Fund</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0xc1x500cg3g68wb15n5s0@published" data-word-count="3"><a href="https://www.legalrightscenter.org/">Legal Rights Center</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0xc1x500ch3g682ebxaf6o@published" data-word-count="3"><a href="https://amistadlaw.org/">Amistad Law Project</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0xc1x500ci3g68sj7ml9yz@published" data-word-count="7"><a href="https://transgenderlawcenter.org/programs/blmp">Transgender Law Center Black LGBTQIA+ Migrant Project</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0xc1x500cj3g680ihsb6cx@published" data-word-count="5"><a href="https://moralgovernance.org/">Moral Governance</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0xc1x800ck3g68ojmh5tz2@published" data-word-count="3"><a href="https://www.restoringjustice.org/">Restoring Justice</a></li>
</ul>
<section class="subsection top-border" data-uri="nymag.com/strategist/_components/subsection/instances/ckb0wq36f01603g685b7vw3cb@published">
<div class="header-wrapper">
<div class="title-wrapper" data-editable="title">
<h2 class="title"><span class="_mental"><span class="_char0">M</span><span class="_char1">e</span><span class="_char2">n</span><span class="_char3">t</span><span class="_char4">a</span><span class="_char5">l</span> </span><span class="_health"><span class="_char0">h</span><span class="_char1">e</span><span class="_char2">a</span><span class="_char3">l</span><span class="_char4">t</span><span class="_char5">h</span> </span><span class="_organizations"><span class="_char0">o</span><span class="_char1">r</span><span class="_char2">g</span><span class="_char3">a</span><span class="_char4">n</span><span class="_char5">i</span><span class="_char6">z</span><span class="_char7">a</span><span class="_char8">t</span><span class="_char9">i</span><span class="_char10">o</span><span class="_char11">n</span><span class="_char12">s</span></span></h2>
</div>
</div>
</section>
<ul>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0vdplh00nf3g683bob6f0k@published" data-word-count="4"><a href="https://thelovelandfoundation.org/loveland-therapy-fund/">The Loveland Foundation</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0xh37d00ez3g6885wnj4rv@published" data-word-count="5"><a href="https://www.blackgirlinom.com/support">Black Girl in Om</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0xh37e00f03g68qhm6bto3@published" data-word-count="3"><a href="https://www.sistaafya.com/">Sista Afya</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0xh37e00f13g68lcflon7w@published" data-word-count="7"><a href="https://www.beam.community/">Black Emotional and Mental Health Collective</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0xh37e00f23g68vf7x4d6i@published" data-word-count="6"><a href="https://www.yougoodsisyoga.com/">You Good Sis Yoga Collective</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0xh37f00f33g68ydg43ony@published" data-word-count="9"><a href="https://www.nqttcn.com/">National Queer and Trans Therapists of Color Network</a></li>
<li class="clay-paragraph" data-editable="text" data-uri="nymag.com/strategist/_components/clay-paragraph/instances/ckb0xh37f00f43g68tbjwt07h@published" data-word-count="5"><a href="https://www.peoplesoakland.org/">Peoples Oakland</a></li>
</ul>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9941" class="share-twitter sd-button share-icon no-text" href="https://nobhillgazette.com/support-black-lives/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9941" class="share-facebook sd-button share-icon no-text" href="https://nobhillgazette.com/support-black-lives/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-06-04T22:45:48+00:00","datePublished":"2020-06-04T22:45:48+00:00","dateModified":"2020-06-04T22:55:17+00:00","headline":"Support Black Lives","name":"Support Black Lives","keywords":[],"url":"https:\/\/nobhillgazette.com\/support-black-lives\/","description":"Victim\u00a0memorial\u00a0funds George Floyd Memorial Fund I Run With Maud James Scurlock Memorial Fund Tony Mcdade Memorial Fund David McAtee Memorial Fund Gianna Floyd Fund Justice for Breonna Taylor Policy\u00a0r","copyrightYear":"2020","articleSection":"Digital Exclusive","articleBody":"\r\n\r\nVictim\u00a0memorial\u00a0funds\r\n\r\n\r\n\r\n\r\n \tGeorge Floyd Memorial Fund\r\n \tI Run With Maud\r\n \tJames Scurlock Memorial Fund\r\n \tTony Mcdade Memorial Fund\r\n \tDavid McAtee Memorial Fund\r\n \tGianna Floyd Fund\r\n \tJustice for Breonna Taylor\r\n\r\n\r\n\r\n\r\nPolicy\u00a0reform\u00a0organizations\r\n\r\n\r\n\r\n\r\n \tAmerican Civil Liberties Union\r\n \tBlack Lives Matter Global Network\r\n \tReclaim The Block\r\n \tColor of Change Education Fund\r\n \tAdvancement Project\r\n \tMoms Demand Action\r\n \tBlack Visions Collective\r\n \tPull Up or Shut Up\r\n\r\n\r\n\r\n\r\nPolice\u00a0reform\u00a0organizations\r\n\r\n\r\n\r\n\r\n \tThe National Police Accountability Project\r\n \tCampaign Zero\r\n \tCommunities United for Police Reform\r\n \tCommunities United Against Police Brutality\r\n\r\n\r\n\r\n\r\nLegal\u00a0defense\u00a0funds\u00a0and\u00a0organizations\r\n\r\n\r\n\r\n\r\n \tNAACP Legal Defense and Educational Fund\r\n \tLegal Rights Center\r\n \tAmistad Law Project\r\n \tTransgender Law Center Black LGBTQIA+ Migrant Project\r\n \tMoral Governance\r\n \tRestoring Justice\r\n\r\n\r\n\r\n\r\nMental\u00a0health\u00a0organizations\r\n\r\n\r\n\r\n\r\n \tThe Loveland Foundation\r\n \tBlack Girl in Om\r\n \tSista Afya\r\n \tBlack Emotional and Mental Health Collective\r\n \tYou Good Sis Yoga Collective\r\n \tNational Queer and Trans Therapists of Color Network\r\n \tPeoples Oakland\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"The Nob Hill Gazette","logo":{"@type":"ImageObject","url":"http:\/\/nobhillgazette.com\/wp-content\/uploads\/2020\/04\/NHGretina.png"},"sameAs":["http:\/\/facebook.com\/nobhillgazette","http:\/\/twitter.com\/nobhillgazette","http:\/\/instagram.com\/nobhillgazette"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nobhillgazette.com\/support-black-lives\/"},"author":{"@type":"Person","name":"nobhillgazette","url":"https:\/\/nobhillgazette.com\/author\/nobhillgazette\/"}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p8fzVy-2Al" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Support%20Black%20Lives&#038;url=https://wp.me/p8fzVy-2Al&#038;via=@nobhillgazette" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://nobhillgazette.com/support-black-lives/&#038;title=Support%20Black%20Lives" rel="external noopener" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://wp.me/p8fzVy-2Al&#038;description=Support%20Black%20Lives&#038;media=" rel="external noopener" target="_blank" class="pinterest-share-btn large-share-button"><span class="fa fa-pinterest"></span> <span class="social-text">Pinterest</span></a><a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a234d6b6e6e716c6a3b2c2e5c727f7d753b2c2e5277687b6d383d2e2d26257c717a6723766a6a6e6d243131696e30737b316e2678644867332c5f72" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://nobhillgazette.com/why-san-francisco-prevails/" style="background-image: url(https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2020/05/May_Homepage_Image.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://nobhillgazette.com/why-san-francisco-prevails/" rel="prev">
					<h3 class="post-title">Why San Francisco Prevails</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item is-trending tie-standard">

								
			<a aria-label="2018&#8217;s Media Influencer: Audrey Cooper" href="https://nobhillgazette.com/media-influencer-audrey-cooper/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/06/SAB_2023lr-e1528321677144.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of 2018&#8217;s Media Influencer: Audrey Cooper" srcset="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/06/SAB_2023lr-e1528321677144.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/06/SAB_2023lr-e1528321677144.jpg?zoom=2&amp;resize=390%2C220 780w, https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/06/SAB_2023lr-e1528321677144.jpg?zoom=3&amp;resize=390%2C220 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="2435" data-permalink="https://nobhillgazette.com/media-influencer-audrey-cooper/sab_2023lr/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/06/SAB_2023lr-e1528321677144.jpg?fit=1325%2C1505&amp;ssl=1" data-orig-size="1325,1505" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525354339&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAB_2023lr" data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/06/SAB_2023lr-e1528321677144.jpg?fit=264%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/06/SAB_2023lr-e1528321677144.jpg?fit=708%2C804&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/media-influencer-audrey-cooper/">2018&#8217;s Media Influencer: Audrey Cooper</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">June 5, 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="2018’s Art Influencer: Mary Zlot" href="https://nobhillgazette.com/2018-art-influencer-mary-zlot/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/06/2018_05_08_Influencers_14715-e1528322282857.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of 2018’s Art Influencer: Mary Zlot" data-attachment-id="2292" data-permalink="https://nobhillgazette.com/influencers-ace-smith-mary-zlot-susie-tompkins-buell-audrey-cooper-paula-le-duc-michael-cruse-gabriela-camara/art-advisor-mary-zlott/" data-orig-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/06/2018_05_08_Influencers_14715-e1528322282857.jpg?fit=718%2C521&amp;ssl=1" data-orig-size="718,521" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Photo by Gabriela Hasbun&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Mary Zlott, A San Francisco\u2013based art advisor. She founded Mary Zlot &amp; Associates in 1983, after initially developing an art consulting division for the architecture and design firm Environmental Planning and Research in 1978. Mary has curated modern and contemporary art collections for many prominent private collectors and corporations located in the Bay Area and around the world.&quot;,&quot;created_timestamp&quot;:&quot;1525788653&quot;,&quot;copyright&quot;:&quot;gabrielahasbun@2018&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Art Advisor, Mary Zlott.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Art Advisor, Mary Zlott." data-image-description="" data-medium-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/06/2018_05_08_Influencers_14715-e1528322282857.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/nobhillgazette.com/wp-content/uploads/2018/06/2018_05_08_Influencers_14715-e1528322282857.jpg?fit=708%2C514&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/2018-art-influencer-mary-zlot/">2018’s Art Influencer: Mary Zlot</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">June 5, 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="At home with&#8230; Annie &#038; Jim Barnett" href="https://nobhillgazette.com/at-home-with-annie-barnett-jim-barnett-silicon-valley/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/2P0A4039-e1535740679512.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of At home with&#8230; Annie &#038; Jim Barnett" data-attachment-id="3216" data-permalink="https://nobhillgazette.com/at-home-with-annie-barnett-jim-barnett-silicon-valley/2p0a4039/" data-orig-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/2P0A4039-e1535740679512.jpg?fit=626%2C580&amp;ssl=1" data-orig-size="626,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2P0A4039" data-image-description="" data-medium-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/2P0A4039-e1535740679512.jpg?fit=300%2C278&amp;ssl=1" data-large-file="https://i2.wp.com/nobhillgazette.com/wp-content/uploads/2018/08/2P0A4039-e1535740679512.jpg?fit=683%2C1024&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://nobhillgazette.com/at-home-with-annie-barnett-jim-barnett-silicon-valley/">At home with&#8230; Annie &#038; Jim Barnett</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">August 31, 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a title="Advertisement" href="https://gladstone.zoom.us/webinar/register/WN_gfsHkwncQsed7WQrsNk6Kw" rel="nofollow noopener" target="_blank" class="stream-title">Advertisement</a><a href="https://gladstone.zoom.us/webinar/register/WN_gfsHkwncQsed7WQrsNk6Kw" target="_blank" rel="nofollow noopener"><img class="widget-ad-image" src="https://nobhillgazette.com/wp-content/uploads/2020/05/Gladstone.jpg" width="728" height="90" alt="Whittier Trust"></a></div></div><div id="tie-newsletter-4" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Get More Gazette!<span class="widget-title-icon fa"></span></div></div>
			<div class="widget-inner-wrap">

										<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
												<div class="subscribe-widget-content">
								<h4>Enliven Your Inbox</h4>
	<h3>Subscribe to receive exclusive NHG digital content.</h3>
	<p>(Go on, you know you want to.)</p>						</div>
												<div id="mc_embed_signup-tie-newsletter-4">
							<form action="https://nobhillgazette.us1.list-manage.com/subscribe/post?u=2f871e709523c73bb8b4e0614&amp;id=4ecdcc5849" method="post" id="mc-embedded-subscribe-form-tie-newsletter-4" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-4">Enter your Email address</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-4" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Advertisement<span class="widget-title-icon fa"></span></div></div><div class="stream-item-widget-content"><a title="Advertisement" href="https://nhg-real-estate-symposium.eventbrite.com/" rel="nofollow noopener" target="_blank" class="stream-title">Advertisement</a><a href="https://nhg-real-estate-symposium.eventbrite.com/" target="_blank"><img class="widget-ad-image" src="https://nobhillgazette.com/wp-content/uploads/2020/06/RRE_Event_large.png" width="728" height="90" alt="NHG Real Estate Summit"></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Follow Us<span class="widget-title-icon fa"></span></div></div>
			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">3,553</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/nobhillgazette" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">2,035</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Meet Our 2019 &#8216;Most Eligibles&#8217;" href="https://nobhillgazette.com/meet-our-2019-most-eligibles/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Meet Our 2019 &#8216;Most Eligibles&#8217;" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="5064" data-permalink="https://nobhillgazette.com/meet-our-2019-most-eligibles/most_eligibles_2019_025_lee-composite-1/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?fit=1080%2C720&amp;ssl=1" data-orig-size="1080,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;John Lee&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;Jan 14, 2019 - SAN FRANCISCO, CALIF: Nob Hill Gazette 2019 Most Eligibles. Photographed in the Sequoia Room at Wayfare Tavern.  PHOTO BY JOHN LEE\n\nCOPYRIGHT 2019 JOHN LEE PICTURES&quot;,&quot;created_timestamp&quot;:&quot;1547424000&quot;,&quot;copyright&quot;:&quot;COPYRIGHT 2019 JOHN LEE PICTURES&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.166666666667&quot;,&quot;title&quot;:&quot;MOST_ELIGIBLES_2019_025_LEE COMPOSITE 1.jpg&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MOST_ELIGIBLES_2019_025_LEE COMPOSITE 1" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/02/MOST_ELIGIBLES_2019_025_LEE-COMPOSITE-1.jpg?fit=708%2C472&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/meet-our-2019-most-eligibles/">Meet Our 2019 &#8216;Most Eligibles&#8217;</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">February 6, 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Traveling Beauty" href="https://nobhillgazette.com/traveling-beauty/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Traveling Beauty" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="3135" data-permalink="https://nobhillgazette.com/traveling-beauty/musthaves3/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?fit=2200%2C1533&amp;ssl=1" data-orig-size="2200,1533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="musthaves3" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/07/musthaves3.jpg?fit=708%2C494&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/traveling-beauty/">Traveling Beauty</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">August 1, 2018</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Must Haves: Holiday Gift Guide" href="https://nobhillgazette.com/must-haves-2/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/1_Snow_Bottega-Veneta_Snowflake-brooch_549030_VBOB3_8484_UC604419.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Must Haves: Holiday Gift Guide" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/1_Snow_Bottega-Veneta_Snowflake-brooch_549030_VBOB3_8484_UC604419.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/1_Snow_Bottega-Veneta_Snowflake-brooch_549030_VBOB3_8484_UC604419.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/1_Snow_Bottega-Veneta_Snowflake-brooch_549030_VBOB3_8484_UC604419.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="4485" data-permalink="https://nobhillgazette.com/must-haves-2/1_snow_bottega-veneta_snowflake-brooch_549030_vbob3_8484_uc604419/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/1_Snow_Bottega-Veneta_Snowflake-brooch_549030_VBOB3_8484_UC604419.jpg?fit=1080%2C763&amp;ssl=1" data-orig-size="1080,763" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1529338557&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1_Snow_Bottega Veneta_Snowflake brooch_549030_VBOB3_8484_UC604419" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/1_Snow_Bottega-Veneta_Snowflake-brooch_549030_VBOB3_8484_UC604419.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2018/12/1_Snow_Bottega-Veneta_Snowflake-brooch_549030_VBOB3_8484_UC604419.jpg?fit=708%2C500&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/must-haves-2/">Must Haves: Holiday Gift Guide</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">December 7, 2018</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Anima Sana in Corpore Sano" href="https://nobhillgazette.com/anima-sana-in-corpore-sano/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/01/Moon-Juice_Spirit-Dust_Jar.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Anima Sana in Corpore Sano" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/01/Moon-Juice_Spirit-Dust_Jar.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/01/Moon-Juice_Spirit-Dust_Jar.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/01/Moon-Juice_Spirit-Dust_Jar.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="4731" data-permalink="https://nobhillgazette.com/anima-sana-in-corpore-sano/moon-juice_spirit-dust_jar/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/01/Moon-Juice_Spirit-Dust_Jar.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1473238803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Web&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Moon Juice_Spirit Dust_Jar" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/01/Moon-Juice_Spirit-Dust_Jar.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2019/01/Moon-Juice_Spirit-Dust_Jar.jpg?fit=708%2C708&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/anima-sana-in-corpore-sano/">Anima Sana in Corpore Sano</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">January 4, 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="The 2020 A-List: A New Set of Bay Area Superstars" href="https://nobhillgazette.com/the-2020-a-list-a-new-set-of-bay-area-superstars/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/01/200109_NHG_AList6781-Edit-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of The 2020 A-List: A New Set of Bay Area Superstars" srcset="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/01/200109_NHG_AList6781-Edit-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/01/200109_NHG_AList6781-Edit-1.jpg?zoom=2&amp;resize=220%2C150 440w, https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/01/200109_NHG_AList6781-Edit-1.jpg?zoom=3&amp;resize=220%2C150 660w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="9195" data-permalink="https://nobhillgazette.com/the-2020-a-list-a-new-set-of-bay-area-superstars/200109_nhg_alist6781-edit-1/" data-orig-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/01/200109_NHG_AList6781-Edit-1.jpg?fit=662%2C535&amp;ssl=1" data-orig-size="662,535" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579899536&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="200109_NHG_AList6781-Edit (1)" data-image-description="" data-medium-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/01/200109_NHG_AList6781-Edit-1.jpg?fit=300%2C242&amp;ssl=1" data-large-file="https://i1.wp.com/nobhillgazette.com/wp-content/uploads/2020/01/200109_NHG_AList6781-Edit-1.jpg?fit=662%2C535&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://nobhillgazette.com/the-2020-a-list-a-new-set-of-bay-area-superstars/">The 2020 A-List: A New Set of Bay Area Superstars</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">February 1, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="tribe-events-adv-list-widget-2" class="container-wrapper widget tribe-events-adv-list-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Upcoming Events<span class="widget-title-icon fa"></span></div></div>
		<!-- Event  -->
		<div class="type-tribe_events post-9209 tribe-clearfix">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sat			</span>
		
		<span class="list-daynumber">06</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/uncanny-valley-being-human-in-the-age-of-ai-at-the-de-young/" rel="bookmark">&#8216;Uncanny Valley: Being Human in the Age of AI&#8217; at the de Young</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 22</span> - <span class="tribe-event-date-end">October 25</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-9480 tribe-clearfix tribe-events-category-arts">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sat			</span>
		
		<span class="list-daynumber">06</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://nobhillgazette.com/event/formed-and-fired-contemporary-american-ceramics/" rel="bookmark">&#8216;Formed and Fired: Contemporary American Ceramics&#8217;</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">March 13</span> - <span class="tribe-event-date-end">September 28</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://nobhillgazette.com/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>
	
<div class="clearfix"></div></div><!-- .widget /--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"&#8216;Uncanny Valley: Being Human in the Age of AI&#8217; at the de Young","description":"&lt;p&gt;The de Young describes its upcoming exhibition, Uncanny Valley: Being Human in the Age of AI, as \u201cthe first major West Coast museum exhibition to unpack the tropes and modalities of AI through a lens of artistic practice.\u201d Uncanny Valley runs through October 25 at the museum. deyoung.famsf.org&lt;/p&gt;\\n","url":"https://nobhillgazette.com/event/uncanny-valley-being-human-in-the-age-of-ai-at-the-de-young/","startDate":"2020-02-22T00:00:00+00:00","endDate":"2020-10-25T23:59:59+00:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"&#8216;Formed and Fired: Contemporary American Ceramics&#8217;","description":"&lt;p&gt;A new show coming to the Anderson Collection\u2019s Wisch Family Gallery focuses on clay and the myriad ways the medium can be used for individual expression. Formed and Fired: Contemporary American Ceramics will feature works by groundbreaking artists Kathy Butterly, Kahlil Robert Irving, Simone Leigh and Brie Ruais. Eleven pieces will be on view, among &hellip;&lt;/p&gt;\\n","url":"https://nobhillgazette.com/event/formed-and-fired-contemporary-american-ceramics/","startDate":"2020-03-13T00:00:00+00:00","endDate":"2020-09-28T23:59:59+00:00","performer":"Organization"}]
</script>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-8 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://nobhillgazette.com/wp-content/uploads/2018/05/NHG-Masthead_reversed.png" style="margin-top: 0px; margin-bottom: 15px;width: 300px; "  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">Celebrating its 42nd year, the Nob Hill Gazette is the publication-of-record for the social, cultural and philanthropic life of San Francisco.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved</div><div class="footer-menu"><ul id="menu-tielabs-secondary-menu" class="menu"><li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1009"><a href="https://nobhillgazette.com/">Home</a></li>
<li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2736"><a href="https://nobhillgazette.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2734"><a href="https://nobhillgazette.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="https://nobhillgazette.com/media-kit/">Advertise</a></li>
<li id="menu-item-1837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837"><a href="https://nobhillgazette.com/archives/">Digital Editions</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1688"><a href="https://nobhillgazette.com/order-back-issues/">Order Back Issues</a></li>
<li id="menu-item-6846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6846"><a href="https://nobhillgazette.com/distribution/">Get a Copy</a></li>
<li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://nobhillgazette.com/coronavirus/">Coronavirus</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p8fzVy-2Al" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Support%20Black%20Lives&#038;url=https://wp.me/p8fzVy-2Al&#038;via=@nobhillgazette" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Support%20Black%20Lives%20https://wp.me/p8fzVy-2Al" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://wp.me/p8fzVy-2Al&text=Support%20Black%20Lives" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://facebook.com/nobhillgazette"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/nobhillgazette"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://instagram.com/nobhillgazette"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://nobhillgazette.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://nobhillgazette.com//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Search for</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nobhillgazette.com\/support-black-lives\/":9941};
	</script>
				<link rel='stylesheet' id='widget-calendar-pro-style-group-css' href='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/events-calendar-pro/src/resources/css/widget-theme.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/nobhillgazette.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_89e8f294cd970d234bfde1b1adbfeb60","fragment_name":"wc_fragments_89e8f294cd970d234bfde1b1adbfeb60","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/nobhillgazette.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"510906369291283","twitter_username":"@nobhillgazette","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js,wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-content/themes/jannah/assets/js/scripts.min.js,wp-content/themes/jannah/assets/ilightbox/lightbox.js,wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nobhillgazette.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/jannah/assets/js/shortcodes.js,wp-content/themes/jannah/assets/js/desktop.min.js,wp-content/themes/jannah/assets/js/live-search.js,wp-content/themes/jannah/assets/js/single.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'121923716',post:'9941',tz:'0',srv:'nobhillgazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '121923716', '9941' ]);
</script>
<script type="text/javascript">
				jQuery.ajax({
					type : "GET",
					url  : "https://nobhillgazette.com/wp-admin/admin-ajax.php",
					data : "postviews_id=9941&action=tie_postviews",
					cache: !1
				});
			</script></body>
</html>
